data-ad-format="auto">

Se encontraron 52 coincidencias

por Mauirs
12 Feb 2019, 18:48
Foro: Auris 13-15 General
Tema: Ruido rodadura
Respuestas: 6
Vistas: 162

Re: Ruido rodadura

Mas que los neumaticos, de debe a la mala insonorizacion en general. Yo llevo 205 y tambien noto mucho ruido. Mis neumaticos son Michelin Primacy 4 puestas en diciembre.
Creo que voy a insonorizar el coche por donde pueda, puertas, techo, suelo, maletero, etc.
por Mauirs
10 Feb 2019, 20:14
Foro: Auris 13-15 General
Tema: TIRONES A ALTAS REVOLUCIONES
Respuestas: 4
Vistas: 194

Re: TIRONES A ALTAS REVOLUCIONES

Lo mejor es que lo lleves a que le hagan una diagnosis. Creo que hay mas casos como el tuyo
por Mauirs
26 Abr 2018, 22:30
Foro: Auris 13-15 General
Tema: Bloqueo Elevalunas
Respuestas: 6
Vistas: 963

Re: Bloqueo Elevalunas

Son asi, cosas de toyota
por Mauirs
24 Abr 2017, 23:13
Foro: Auris 13-15 General
Tema: Fallo en D4T (1.2T)
Respuestas: 29
Vistas: 5052

Re: Fallo en D4T (1.2T)

He oido algo de la valvula reguladora de vacio que produce ese ruido. A ver que te dicen en el taller. Saludos
por Mauirs
16 Abr 2017, 00:09
Foro: Auris 13-15 General
Tema: Llantas feel vs advance
Respuestas: 8
Vistas: 2104

Re: Llantas feel vs advance

Advance me gustan mas. Además, las del feel cuando esten rozadas, ¿cuanto cuesta y que quede bien pintarlas? Creo que pocos talleres las dejaran igual que de origen.
por Mauirs
08 Abr 2017, 20:31
Foro: Auris 13-15 General
Tema: Chivato verificación batería.
Respuestas: 10
Vistas: 2585

Re: Chivato verificación batería.

Es posible que tengas rota la polea de la correa de accesorios. A mi me pasó una vez. Yo lo llevaría al taller sin falta Si tuviera rota la correa auxiliar se calentaria el motor, pues esta mueve la bomba de agua. La direccion se pone dura por que la ecu de esta detecta que no hay carga por parte d...
por Mauirs
07 Abr 2017, 01:53
Foro: General
Tema: START STOP NO FUNCIONA
Respuestas: 15
Vistas: 4582

Re: START STOP NO FUNCIONA

En la cerradura del capo hay un conector del interruptor que da señal a la centralita del start/stop. Cuando esta abierto el capo, el motor no se para. Cuando desenchufamos el conector es como si estuviera abierto. Pues nada mas facil que desenchufarlo y listo.
por Mauirs
05 Abr 2017, 23:32
Foro: Auris General
Tema: Problema al arrancar / Mal arranque en frio
Respuestas: 82
Vistas: 23375

Re: Problema al arrancar / Mal arranque en frio

Pues saldras de dudas si lo diagnostican como te he comentado. Ya nos comentaras. Un saludo

Ir a búsqueda avanzada