data-ad-format="auto">

Se encontraron 50 coincidencias

por Mauirs
26 Abr 2018, 22:30
Foro: Auris 13-15 General
Tema: Bloqueo Elevalunas
Respuestas: 6
Vistas: 707

Re: Bloqueo Elevalunas

Son asi, cosas de toyota
por Mauirs
24 Abr 2017, 23:13
Foro: Auris 13-15 General
Tema: Fallo en D4T (1.2T)
Respuestas: 29
Vistas: 4184

Re: Fallo en D4T (1.2T)

He oido algo de la valvula reguladora de vacio que produce ese ruido. A ver que te dicen en el taller. Saludos
por Mauirs
16 Abr 2017, 00:09
Foro: Auris 13-15 General
Tema: Llantas feel vs advance
Respuestas: 8
Vistas: 1851

Re: Llantas feel vs advance

Advance me gustan mas. Además, las del feel cuando esten rozadas, ¿cuanto cuesta y que quede bien pintarlas? Creo que pocos talleres las dejaran igual que de origen.
por Mauirs
08 Abr 2017, 20:31
Foro: Auris 13-15 General
Tema: Chivato verificación batería.
Respuestas: 10
Vistas: 2177

Re: Chivato verificación batería.

Es posible que tengas rota la polea de la correa de accesorios. A mi me pasó una vez. Yo lo llevaría al taller sin falta Si tuviera rota la correa auxiliar se calentaria el motor, pues esta mueve la bomba de agua. La direccion se pone dura por que la ecu de esta detecta que no hay carga por parte d...
por Mauirs
07 Abr 2017, 01:53
Foro: General
Tema: START STOP NO FUNCIONA
Respuestas: 15
Vistas: 3984

Re: START STOP NO FUNCIONA

En la cerradura del capo hay un conector del interruptor que da señal a la centralita del start/stop. Cuando esta abierto el capo, el motor no se para. Cuando desenchufamos el conector es como si estuviera abierto. Pues nada mas facil que desenchufarlo y listo.
por Mauirs
05 Abr 2017, 23:32
Foro: Auris General
Tema: Problema al arrancar / Mal arranque en frio
Respuestas: 82
Vistas: 20571

Re: Problema al arrancar / Mal arranque en frio

Pues saldras de dudas si lo diagnostican como te he comentado. Ya nos comentaras. Un saludo
por Mauirs
05 Abr 2017, 23:28
Foro: General
Tema: START STOP NO FUNCIONA
Respuestas: 15
Vistas: 3984

Re: START STOP NO FUNCIONA

De nada hombre, aqui estamos para aportar lo poco que sepamos, para eso es el foro. Un saludo
por Mauirs
04 Abr 2017, 00:58
Foro: Auris General
Tema: Problema al arrancar / Mal arranque en frio
Respuestas: 82
Vistas: 20571

Re: Problema al arrancar / Mal arranque en frio

Te han mirado los inyectores en frio? Que lo arranquen con el tester enchuado para ver los valores que dan en el momento de arrancar y el ralenti en frio. No serian los primeros que se cambian por mal arranque y ralenti inestable en frio. Tambien que te miren si tiene la ultima actualizacion de soft...

Ir a búsqueda avanzada