data-ad-format="auto">

Se encontraron 48 coincidencias

por Mauirs
24 Abr 2017, 23:13
Foro: Auris 13-15 General
Tema: Fallo en D4T (1.2T)
Respuestas: 29
Vistas: 2122

Re: Fallo en D4T (1.2T)

He oido algo de la valvula reguladora de vacio que produce ese ruido. A ver que te dicen en el taller. Saludos
por Mauirs
16 Abr 2017, 00:09
Foro: Auris 13-15 General
Tema: Llantas feel vs advance
Respuestas: 8
Vistas: 1203

Re: Llantas feel vs advance

Advance me gustan mas. Además, las del feel cuando esten rozadas, ¿cuanto cuesta y que quede bien pintarlas? Creo que pocos talleres las dejaran igual que de origen.
por Mauirs
09 Abr 2017, 16:04
Foro: Auris 13-15 General
Tema: Chivato verificación batería.
Respuestas: 10
Vistas: 1218

Re: Chivato verificación batería.

agus1977 escribió:En nuestros auris, el mio un 120t de 2016, ¿la bomba del agua la mueve la correa accesorios o distribución?. En cuanto circular sin dirección asistida ¿no puede terminar sufriendo la caña dirección?
Un saludo y gracias


Lleva cadena de distribucion, la mueve la correa de accesorios.
por Mauirs
08 Abr 2017, 20:31
Foro: Auris 13-15 General
Tema: Chivato verificación batería.
Respuestas: 10
Vistas: 1218

Re: Chivato verificación batería.

Es posible que tengas rota la polea de la correa de accesorios. A mi me pasó una vez. Yo lo llevaría al taller sin falta Si tuviera rota la correa auxiliar se calentaria el motor, pues esta mueve la bomba de agua. La direccion se pone dura por que la ecu de esta detecta que no hay carga por parte d...
por Mauirs
07 Abr 2017, 01:53
Foro: General
Tema: START STOP NO FUNCIONA
Respuestas: 12
Vistas: 1692

Re: START STOP NO FUNCIONA

En la cerradura del capo hay un conector del interruptor que da señal a la centralita del start/stop. Cuando esta abierto el capo, el motor no se para. Cuando desenchufamos el conector es como si estuviera abierto. Pues nada mas facil que desenchufarlo y listo.
por Mauirs
05 Abr 2017, 23:32
Foro: Auris General
Tema: Problema al arrancar / Mal arranque en frio
Respuestas: 82
Vistas: 13981

Re: Problema al arrancar / Mal arranque en frio

Pues saldras de dudas si lo diagnostican como te he comentado. Ya nos comentaras. Un saludo
por Mauirs
05 Abr 2017, 23:28
Foro: General
Tema: START STOP NO FUNCIONA
Respuestas: 12
Vistas: 1692

Re: START STOP NO FUNCIONA

De nada hombre, aqui estamos para aportar lo poco que sepamos, para eso es el foro. Un saludo
por Mauirs
04 Abr 2017, 00:58
Foro: Auris General
Tema: Problema al arrancar / Mal arranque en frio
Respuestas: 82
Vistas: 13981

Re: Problema al arrancar / Mal arranque en frio

Te han mirado los inyectores en frio? Que lo arranquen con el tester enchuado para ver los valores que dan en el momento de arrancar y el ralenti en frio. No serian los primeros que se cambian por mal arranque y ralenti inestable en frio. Tambien que te miren si tiene la ultima actualizacion de soft...
por Mauirs
29 Mar 2017, 21:48
Foro: General
Tema: START STOP NO FUNCIONA
Respuestas: 12
Vistas: 1692

Re: START STOP NO FUNCIONA

A mi no me gusta que se pare cada vez que esta en punto muerto. Ya que no vivo en una ciudad grande y hago mas carretera, lo anulé desenchufando el conector de la cerradura del capó. No da fallo en el cuadro, por si alguno quiere anularlo.
por Mauirs
27 Mar 2017, 23:04
Foro: Auris 13-15 General
Tema: Cambiar cadencia intermitentes por OBD-II
Respuestas: 25
Vistas: 2481

Re: Cambiar cadencia intermitentes por OBD-II

Si esta en ingles, entra en customize/ warning, ahi te aparecera para elegir off, 3, 5, 7

Ir a búsqueda avanzada