data-ad-format="auto">

Se encontraron 1124 coincidencias

por sunnyo
21 May 2019, 17:50
Foro: General
Tema: funciona el foro?
Respuestas: 14
Vistas: 3260

Re: funciona el foro?

Yo entro cada dia, se puede, pero si lo dejamos así la gente no entrará
por sunnyo
21 Feb 2019, 17:01
Foro: General
Tema: funciona el foro?
Respuestas: 14
Vistas: 3260

Re: funciona el foro?

con firefox yo entro de la siguiente forma:
Me pide usuario y contraseña, da fallo y en el buscador vuelvo a poner la direccion web y ya entra con el usuario logeado, para salir lo mismo.
por sunnyo
06 Feb 2019, 17:22
Foro: Auris 13-15 General
Tema: Renovar alfombrillas
Respuestas: 6
Vistas: 722

Re: Renovar alfombrillas

Alfombras de coche Antonio
Las hace a medida, Tiene las medias exactas del auris, a mí me las hizo. Es de Barcelona y trabaja mucho para taxis.
T:652697474
por sunnyo
23 Ene 2019, 19:58
Foro: General
Tema: funciona el foro?
Respuestas: 14
Vistas: 3260

Re: funciona el foro?

funciona mal has de entrar por segunda vez una vez que has puesto tu contraseña. Asi la gente si no lo ve se piensa que el foro no funciona
por sunnyo
23 Ene 2019, 19:58
Foro: General
Tema: funciona el foro?
Respuestas: 14
Vistas: 3260

Re: funciona el foro?

funciona mal has de entrar por segunda vez una vez que has puesto tu contraseña. Asi la gente si no lo ve se piensa que el foro no funciona
por sunnyo
13 Dic 2018, 17:36
Foro: Auris 13-15 General
Tema: No doy accedido al foro mediante web
Respuestas: 7
Vistas: 1599

Re: No doy accedido al foro mediante web

Parece que ya funciona
por sunnyo
13 Dic 2018, 17:36
Foro: Auris 13-15 General
Tema: No doy accedido al foro mediante web
Respuestas: 7
Vistas: 1599

Re: No doy accedido al foro mediante web

Parece que ya funciona
por sunnyo
19 Sep 2018, 18:00
Foro: General
Tema: Salida en rampa 120t ts
Respuestas: 53
Vistas: 17994

Re: Salida en rampa 120t ts

Yo tengo la version de 2013 y es lo mismo, en la rampa de casa si ha llovido mi coche es el unico que no sube.
por sunnyo
19 Jul 2018, 15:58
Foro: Auris 13-15 General
Tema: MAL OLOR AL PONER CLIMATIZADOR
Respuestas: 76
Vistas: 18937

Re: MAL OLOR AL PONER CLIMATIZADOR

Pues yo en Barcelona desde hace 2 años haciendo lo que que comentado en post anterior no ha vuelto a hacer mal olor.

Ir a búsqueda avanzada