data-ad-format="auto">

Mirror link funcionando

Todo lo relacionado con el nuevo modelo.
restaun
Mensajes: 13
Registrado: Agosto 2015
Versión Auris: HIBRYD ADVANCE

Re: Mirror link funcionando

Mensajepor restaun » 11 Dic 2015, 13:42

Hola buenas.
A mi me deja de funcionar cuando quito el freno de mano. Sólo consigo hacer funcionar el mapa.
Un saludo



data-ad-format="auto">
Avatar de Usuario
rique
Mensajes: 2938
Registrado: Diciembre 2012
Versión Auris: Restyling 2012 blanco
1.6 VVT-i 132 cv

Re: RE: Re: Mirror link funcionando

Mensajepor rique » 11 Dic 2015, 16:21

restaun escribió:Hola buenas.
A mi me deja de funcionar cuando quito el freno de mano. Sólo consigo hacer funcionar el mapa.
Un saludo

Igual es que solo te deja usarlo en parado como los que llevan navegador incorporado que solo pueden buscar rutas si en coche esta detenido, como medida de seguridad para que no lo uses si vas conduciendo.

tapatalkeando

adam
Mensajes: 259
Registrado: Noviembre 2015
Versión Auris: auris 120d ts

Re: Mirror link funcionando

Mensajepor adam » 14 Dic 2015, 11:00

¿con el s3 mini alguien lo ha hecho ir, que aplicación hay que descargar?
Detallesnora.es

restaun
Mensajes: 13
Registrado: Agosto 2015
Versión Auris: HIBRYD ADVANCE

Re: RE: Re: Mirror link funcionando

Mensajepor restaun » 25 Dic 2015, 13:54

rique escribió:
restaun escribió:Hola buenas.
A mi me deja de funcionar cuando quito el freno de mano. Sólo consigo hacer funcionar el mapa.
Un saludo

Igual es que solo te deja usarlo en parado como los que llevan navegador incorporado que solo pueden buscar rutas si en coche esta detenido, como medida de seguridad para que no lo uses si vas conduciendo.

tapatalkeando


Buenas.
Una cosa es que desactive el tactil para que no funcione, pero que te apaga la pantalla. Ya no sirve como navegador de reemplazo.
Tengo un windows phone. ¿funciona el mirrorlink con ellos?
Un saludo.

Avatar de Usuario
icicos
Mensajes: 209
Registrado: Diciembre 2015
Versión Auris: 2016 --115D TS --

Re: RE: Re: Mirror link funcionando

Mensajepor icicos » 29 Dic 2015, 08:40

restaun escribió:
rique escribió:
restaun escribió:Hola buenas.
A mi me deja de funcionar cuando quito el freno de mano. Sólo consigo hacer funcionar el mapa.
Un saludo

Igual es que solo te deja usarlo en parado como los que llevan navegador incorporado que solo pueden buscar rutas si en coche esta detenido, como medida de seguridad para que no lo uses si vas conduciendo.

tapatalkeando


Buenas.
Una cosa es que desactive el tactil para que no funcione, pero que te apaga la pantalla. Ya no sirve como navegador de reemplazo.
Tengo un windows phone. ¿funciona el mirrorlink con ellos?
Un saludo.


Android apañero. :taptap:

MTM10
Mensajes: 1
Registrado: Enero 2016
Versión Auris: Hybrid Feel 2015

Re: Mirror link funcionando

Mensajepor MTM10 » 08 Ene 2016, 10:45

Hola buenas,
alguien ha probado con un Samsung S4? Tengo Touch2 (sin go) y no hay manera de conectar, solo carga el móvil!!!

Gracias :nusenuse:

MadMat
Mensajes: 53
Registrado: Agosto 2015
Versión Auris: Auris Hybrid Active + Pack Senso

Re: Mirror link funcionando

Mensajepor MadMat » 15 Ene 2016, 11:35

Tienes que hacer un downgrade de la versión de Android ya que ésta debe ser al menos la 4.1.2, pero no superior a la 4.3

adam
Mensajes: 259
Registrado: Noviembre 2015
Versión Auris: auris 120d ts

Re: Mirror link funcionando

Mensajepor adam » 18 Ene 2016, 22:15

Yo tengo la 4.1.2 y no se hacerlo ir, ¿que aplicación hay que bajar?
Detallesnora.es

Avatar de Usuario
alatriste
Mensajes: 48
Registrado: Agosto 2014
Versión Auris: TS 130 Feel!

Re: Mirror link funcionando

Mensajepor alatriste » 19 Ene 2016, 09:29

Hola,

Tienes que bajarte la aplicación Drive Link de Galaxy Apps, creo que esla única que funciona de todas las que he probado. A mi me funciona, aunque es un poco cutre. Tengo un S3 con android 4.1.2.

Un saludo.

gambi34
Mensajes: 11
Registrado: Enero 2016
Versión Auris: touring sport 1.2 116cv

Re: Mirror link funcionando

Mensajepor gambi34 » 29 Ene 2016, 18:19

Hola , pues yo no consigo que me funcione tengo s3 en la versión 4.3 y bajado el drive link pero no lo consigo únicamente se carga la batería .
Alguna sugerencia


Volver a “Auris 13-15 General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados