data-ad-format="auto">

Ruido motor electrico (des)plegado retrovisor

Todo lo relacionado con el nuevo modelo.
Toledano
Mensajes: 14
Registrado: Noviembre 2015

Re: Ruido motor electrico (des)plegado retrovisor

Mensajepor Toledano » 06 Sep 2016, 09:48

Te pego lo que viene en el manual:

La función automática de plegado/extensión de los espejos permite vincular la apertura y el plegado de los espejos al bloqueo y desbloqueo de las puertas.
La operación automática se puede desactivar realizando lo siguiente.
Apague el interruptor de alimentación.
Mantenga pulsado el interruptor de plegado de los espejos y del interruptor de ajuste del ángulo del espejo al mismo tiempo durante más de 2 segundos.
Realizar el procedimiento anterior nuevamente activará la operación automática.

Edito: Mi modelo es el híbrido del 2015. Supongo que será igual para el resto



data-ad-format="auto">
pacopepe18
Mensajes: 49
Registrado: Noviembre 2015
Versión Auris: Touring Sport 120T - Blanco - 2015

Re: Ruido motor electrico (des)plegado retrovisor

Mensajepor pacopepe18 » 06 Sep 2016, 10:13

Ayer me pase a recoger una pieza por la Toyota y le comenté el ruido de los espejos y las pastillas de freno, chirrido al frenar en la parte trasera y silbido a 100 - 120 km/h en las delanteras.

Ya me dieron las primeras calabazas comentando que es cosa de confort, que todo funciona bien y no repercute en la seguridad.
Cuando pase la primera revisión veremos que pasa, os mantendré informados por aquí.

Avatar de Usuario
Hybrid
Mensajes: 436
Registrado: Enero 2016
Versión Auris: HSD feel blue denim

Re: Ruido motor electrico (des)plegado retrovisor

Mensajepor Hybrid » 06 Sep 2016, 13:40

Toyota´s service

y estos son los que tanto presumen de su servicio de atencion al cliente

yo que tu llamaba directamente a Toyota España y que le saquen los colores al taller
Circulando en Eco Mode
Imagen

Avatar de Usuario
icicos
Mensajes: 216
Registrado: Diciembre 2015
Versión Auris: 2016 --115D TS --

Re: Ruido motor electrico (des)plegado retrovisor

Mensajepor icicos » 07 Sep 2016, 17:44

ami me lo han engrasado, no he comentado nada del boletin, ya os dire si ha dejado de sonar.

blackroad2
Mensajes: 317
Registrado: Marzo 2015
Versión Auris: Feel! 130

Re: Ruido motor electrico (des)plegado retrovisor

Mensajepor blackroad2 » 12 Sep 2016, 19:50

Comprobado; con temperaturas altas extremas meten ruido ambos. Al igual que los discos.

pixoto
Mensajes: 6
Registrado: Febrero 2014
Versión Auris: 120 d advance

Re: Ruido motor electrico (des)plegado retrovisor

Mensajepor pixoto » 16 Sep 2016, 15:55

A mi me paso con el del copi lo comente en la revision y me lo pusieron nuevo sin problema.

Avatar de Usuario
icicos
Mensajes: 216
Registrado: Diciembre 2015
Versión Auris: 2016 --115D TS --

Re: Ruido motor electrico (des)plegado retrovisor

Mensajepor icicos » 18 Sep 2016, 07:05

icicos escribió:ami me lo han engrasado, no he comentado nada del boletin, ya os dire si ha dejado de sonar.


suena exactamente igual, como no es urgente para la revision lo comentaré.

Avatar de Usuario
Hybrid
Mensajes: 436
Registrado: Enero 2016
Versión Auris: HSD feel blue denim

Re: Ruido motor electrico (des)plegado retrovisor

Mensajepor Hybrid » 18 Sep 2016, 12:45

el mio tambien suena, se lo comentaré en la revi ya que no me preocupa demasiado
Circulando en Eco Mode
Imagen

Avatar de Usuario
mrmamba
Mensajes: 407
Registrado: Agosto 2013
Versión Auris: Auris 2013 120D

Re: Ruido motor electrico (des)plegado retrovisor

Mensajepor mrmamba » 18 Sep 2016, 13:40

Os pongo el vídeo que hice hace tiempo del retro que estaba fallando y me cambiaron.

Tenía el mecanismo de dentro en mal estado y hacia siempre (no a veces que les pasa a todos) ese ruido al abrir y cerrar:

https://youtu.be/4sEwhw5dX5M

el_chito
Mensajes: 155
Registrado: Febrero 2016

Re: RE: Re: Ruido motor electrico (des)plegado retrovisor

Mensajepor el_chito » 18 Sep 2016, 22:24

mrmamba escribió:Os pongo el vídeo que hice hace tiempo del retro que estaba fallando y me cambiaron.

Tenía el mecanismo de dentro en mal estado y hacia siempre (no a veces que les pasa a todos) ese ruido al abrir y cerrar:

https://youtu.be/4sEwhw5dX5M

Que ruido hace, no le oigo nada raro, el mio suena así desde el primer dia

Enviado desde mi Aquaris M5 mediante Tapatalk


Volver a “Auris 13-15 General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados