data-ad-format="auto">

Ruido motor electrico (des)plegado retrovisor

Todo lo relacionado con el nuevo modelo.
blackroad2
Mensajes: 317
Registrado: Marzo 2015
Versión Auris: Feel! 130

Re: RE: Re: Ruido motor electrico (des)plegado retrovisor

Mensajepor blackroad2 » 18 Sep 2016, 23:00

el_chito escribió:
mrmamba escribió:Os pongo el vídeo que hice hace tiempo del retro que estaba fallando y me cambiaron.

Tenía el mecanismo de dentro en mal estado y hacia siempre (no a veces que les pasa a todos) ese ruido al abrir y cerrar:

https://youtu.be/4sEwhw5dX5M

Que ruido hace, no le oigo nada raro, el mio suena así desde el primer dia

Enviado desde mi Aquaris M5 mediante Tapatalk


En el vídeo se oye un "clonck". El mio hacia dos de esos pero mas suaves.



data-ad-format="auto">
pozu74
Legendario
Legendario
Mensajes: 3698
Registrado: Diciembre 2012
Versión Auris: Auris 2013 130 Active+look+confort
Ubicación: Baix Llobregat

Re: Ruido motor electrico (des)plegado retrovisor

Mensajepor pozu74 » 18 Sep 2016, 23:40

El mio también hace ese clonk.....

Dreamboy
Mensajes: 64
Registrado: Julio 2016

Re: Ruido motor electrico (des)plegado retrovisor

Mensajepor Dreamboy » 19 Sep 2016, 10:03

El mío también, pero no tanto. En vez del dos clack clack fuertes, hace solo uno mas suave. Pero la verdad que el clack ese no suena muy bien que digamos. Da la sensación que hay algún plástico que se engancha durante el recorrido y que eso va a cascar de un momento a otro.

A mi, desde el primer día, tampoco me dio muy buena impresión el ruido de los retrovisores al desplazarse.

Avatar de Usuario
D1M4R
Mensajes: 596
Registrado: Julio 2013
Versión Auris: Auris 1.6 2013 Active Blanco Bifuel GLP
Ubicación: Cuenca

Re: Ruido motor electrico (des)plegado retrovisor

Mensajepor D1M4R » 20 Sep 2016, 01:33

Los míos no son eléctricos, si quiero plegarlos tiene que ser a mano. Pero por donde aparco el coche se me arriman mucho, así que los pliego todos los días. Y hace exactamente el mismo ruido, no siempre, probablemente lo hace cuando ha estado al sol mucho rato, en el garaje que está fresquito apenas me lo ha hecho.

Se podría pensar que cuando hace el ruido, debería ir más duro, como a bisagra que se engancha, pues no, solo se nota el ruido, ningún tipo de dureza extra ni nada, es simplemente sonoro.

El ruido la verdad que no es agradable, pero no le daría excesiva importancia. Por supuesto a los que no se os abre o cierra si, faltaría más.

Dreamboy
Mensajes: 64
Registrado: Julio 2016

Re: Ruido motor electrico (des)plegado retrovisor

Mensajepor Dreamboy » 20 Sep 2016, 14:25

D1M4R escribió:Los míos no son eléctricos, si quiero plegarlos tiene que ser a mano. Pero por donde aparco el coche se me arriman mucho, así que los pliego todos los días. Y hace exactamente el mismo ruido, no siempre, probablemente lo hace cuando ha estado al sol mucho rato, en el garaje que está fresquito apenas me lo ha hecho.

Se podría pensar que cuando hace el ruido, debería ir más duro, como a bisagra que se engancha, pues no, solo se nota el ruido, ningún tipo de dureza extra ni nada, es simplemente sonoro.

El ruido la verdad que no es agradable, pero no le daría excesiva importancia. Por supuesto a los que no se os abre o cierra si, faltaría más.


Pues esta información se agradece mucho. Porque lo que deduzco es que el ruido es producido al plegar el retrovisor, independientemente de que tenga o no cierre automático, y no tiene nada que ver ni con el motor eléctrico, ni con su mecanismo. Al no producir más fuerza tampoco debería afectar al motor, ni forzarlo. Así que parece que es más un ruido molesto que algo que vaya a provocar un fallo mecánico.

Saludos!

Avatar de Usuario
icicos
Mensajes: 214
Registrado: Diciembre 2015
Versión Auris: 2016 --115D TS --

Re: Ruido motor electrico (des)plegado retrovisor

Mensajepor icicos » 20 Sep 2016, 19:18

segun el boletin oficial el ruido esta provocado por un "cable" pero ese me lo revisaron y sigue.

Avatar de Usuario
D1M4R
Mensajes: 596
Registrado: Julio 2013
Versión Auris: Auris 1.6 2013 Active Blanco Bifuel GLP
Ubicación: Cuenca

Re: Ruido motor electrico (des)plegado retrovisor

Mensajepor D1M4R » 21 Sep 2016, 00:35

Dreamboy escribió:Pues esta información se agradece mucho. Porque lo que deduzco es que el ruido es producido al plegar el retrovisor, independientemente de que tenga o no cierre automático, y no tiene nada que ver ni con el motor eléctrico, ni con su mecanismo. Al no producir más fuerza tampoco debería afectar al motor, ni forzarlo. Así que parece que es más un ruido molesto que algo que vaya a provocar un fallo mecánico.

Saludos!


Eso pienso yo. Juraría además que el ruido coincide con el "click" que tiene en los extremos, como las puertas, que se aguantan solas a mitad de recorrido, pues los retrovisores tienen un "click" abiertos y otro click "cerrado", para que no se muevan del sitio solos. Puede que esta pieza que engancha en esa zona, con el calor se dilate y haga más ruido del habitual.

Desde que os estoy leyendo le estoy prestando más atención, hoy he tenido el coche al sol una hora y media, daba el sol en el lado derecho del coche. Varias horas después cuando lo he metido en el garaje, justo el retrovisor derecho es el que ha hecho el ruido. Pero además solo una vez, lo he abierto y plegado de nuevo y ya no lo ha hecho.

En otro lugar que lo suelo dejar al sol, siempre además le da en la parte de la izquierda, juraría que es cuando lo hace en el retrovisor izquierdo. Pero tampoco os lo puedo asegurar 100%, iré revisándolo a ver.

mapging
Mensajes: 12
Registrado: Diciembre 2014
Versión Auris: 120D

Re: Ruido motor electrico (des)plegado retrovisor

Mensajepor mapging » 08 Ene 2017, 20:33

Rescato el tema para comentaros el caso que me ocurrió ayer.

Llevo semanas con el plegado automático desconectado, aparco en calle estrecha con bastante tránsito y pliego manualmente el espejo del copiloto.
Al recoger el coche, olvido desplegar el espejo y me percato ya una vez en marcha. Para evitar parar el vehículo, se me ocurre la ("feliz") idea de desplegarlo desde el interior, en automático, y el espejo hace primero el intento de cerrar y luego se abre aparentemente con normalidad.

A las pocas horas, misma operación pero esta vez no me olvido de desplegarlo y aquí mi sorpresa: para desplegarlo tengo que hacer fuerza inicial para después moverlo con total facilidad hacia atrás.

Y cuando digo total facilidad me refiero a que lo puedo mover con un dedo, sin hacer fuerza alguna hacia atrás, como si estuviera roto y no agarrara en la posición de desplegado final.

Y para terminar de sorprenderme, pruebo con el espejo del lado del piloto y está igual!!

¿os ocurre igual? ¿es esta chapuza normal?

Avatar de Usuario
professore
Mensajes: 510
Registrado: Enero 2014
Versión Auris: 120D

Re: Ruido motor electrico (des)plegado retrovisor

Mensajepor professore » 09 Ene 2017, 09:53

Pero vamos a ver, si algo está preparado para funcionar con motor ¿para que lo fuerzas manualmente? Son ganas de buscar problemas.
Auris120d

Avatar de Usuario
adrividalm
Mensajes: 120
Registrado: Junio 2016
Versión Auris: Octubre 2015 90D (Active+Senso+SkyView)

Re: Ruido motor electrico (des)plegado retrovisor

Mensajepor adrividalm » 09 Ene 2017, 10:31

Jajajajajaja eres mi ídolo!!


Volver a “Auris 13-15 General”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 3 invitados