data-ad-format="auto">

Reinicios Misteriosos

Todo lo relacionado con el nuevo modelo.
scambelo
Mensajes: 15
Registrado: Agosto 2016
Versión Auris: Hybrid Advance 2016

Re: Reinicios Misteriosos

Mensajepor scambelo » 11 Sep 2016, 12:54

He comprobado uno a uno todos los fusibles tanto los de dentro como los del compartimento motor y están todos bien. Por supuesto los sensores traseros siguen sin pitar.

Como he ido sacando y metiendo los fusibles para comprobarlos he visto que algunas cosas se han reiniciado como por ejemplo los ajustes del clima, se ha quitado solo el modo eco y se pone en normal, los consumos medios también se han borrado, pero sin embargo los parciales TRIP A y B se han mantenido. Me ha faltado desconectar la batería de 12v pero no me he atrevido a tanto.

Mañana pasaré por el concesionario a ver si tienen alguna idea de que puede ser.

Enviado desde mi Moto G (4) mediante Tapatalk


Imagen

data-ad-format="auto">
Avatar de Usuario
adrividalm
Mensajes: 120
Registrado: Junio 2016
Versión Auris: Octubre 2015 90D (Active+Senso+SkyView)

Re: Reinicios Misteriosos

Mensajepor adrividalm » 11 Sep 2016, 15:26

scambelo escribió:En mi caso ha sido esta mañana, aunque no me he dado cuenta hasta por la tarde y he visto tanto el TRIP A y el TRIP B tenian solo 3 km.

El coche tiene menos de 2 semanas y poco más de 1000 km.

Otra cosa que he notado pero no se si tiene relación con los reinicios es que tampoco funcionan los sensores de aparcamiento traseros. Los sensores parece que funcionan, detectan el obstáculo y lo indican en el cuadro de mandos y en la panatalla de la camara de marcha atrás, pero el pitido no se oye. He probado a reiniciar los ajustes pero no cambia la cosa. Mañana mirare en la caja de fusibles por si acaso y si no, el lunes me acercaré al concesionario a que le echen un ojo.

Como dato curioso, al reiniciar la configuración a los ajustes de fábrica deciros que no se pierden ni el consumo, ni los parciales TRIP A y B ni el ajuste de brillo como si ocurre con el reinicio misteriosos.

Enviado desde mi GT-P5210 mediante Tapatalk


Si te acercas al conce y te dicen algo de los reinicios, cuéntanos por aquí! :)

scambelo
Mensajes: 15
Registrado: Agosto 2016
Versión Auris: Hybrid Advance 2016

Re: Reinicios Misteriosos

Mensajepor scambelo » 18 Oct 2016, 10:56

Bueno, hace varias semanas que llevé el coche al concesionario y tras haberlo llevado 2 veces al taller y convencerles para que desmontaran en guarnecido del maletero para que comprobaran la instalación de los sensores su única respuesta fué que estaba todo bien y que que el sonido de los sensores traseros sea más bajo que los delanteros es normal :nusenuse:. Según me dijeron lo probaron con otro coche y sonaba igual por lo que al final he decidido no volver nunca más por allí.

En cuanto al tema reinicios, también fue de traca. Les comenté el primer día que lo dejé que el mismo día que me di cuenta del tema sensores se me habían reiniciado los parciales y cambiado el ajuste de brillo y cuando recojo el coche me encuentro con que han cambiado elllos el ajuste del brillo???

Así que, viendo que el tema del reseteo no ha vuelto a suceder, y que he aprendido a vivir con el tema sensores (la cámara es de gran ayuda) voy a dejar pasar el tema y si acaso lo comentaré en el concesionario al que lleve a hacer la revisión al coche (que no será este desde luego)

Salud2
Imagen

Avatar de Usuario
AthalWulf
Mensajes: 13
Registrado: Noviembre 2016
Versión Auris: Hybrid Advance

Re: Reinicios Misteriosos

Mensajepor AthalWulf » 24 Dic 2016, 09:38

Hola a tod@s,

mi coche tiene apenas 2 semanas y también me ha pasado eso del reinicio. Estoy controlando el consumo del coche y un día al cogerlo ví que los 2 trips, A y B, se habían puesto a 0. ¿Alguien sabe por qué pasa esto?
Saludos :gracias:

Auis Hybrid Advance 2016

Avatar de Usuario
adrividalm
Mensajes: 120
Registrado: Junio 2016
Versión Auris: Octubre 2015 90D (Active+Senso+SkyView)

Re: Reinicios Misteriosos

Mensajepor adrividalm » 24 Dic 2016, 11:21

No se sabe, a mi en poco más de 1 año que tiene el coche me lo ha hecho solo 2 veces, no es algo habitual...

Amt0571
Mensajes: 105
Registrado: Octubre 2016
Versión Auris: Auris Hybrid Touring Sports 2016

Re: Reinicios Misteriosos

Mensajepor Amt0571 » 24 Dic 2016, 19:24

Estoy seguro que hay algún bug en el software o algo.

A mi me pasó hace unas semanas. Paré a repostar, y al volver a arrancar el trip A, B y el consumo se habían reseteado. Además, en la página de trayectos, había desaparecido el trayecto actual (o sea, realmente no fue un reset sinó más bien una pérdida de información). Lo sé con toda seguridad, pués venía de subir un puerto importante y llevaba un consumo de 7l/100km que habría dado el cante claramente entre el resto de trayectos con consumos del híbrido entorno a 5l/100km. Curioso que el navegador mantuvo el destino programado sin problemas, y por supuesto el reloj conservó la hora.

Cuando me pasó eso el coche tenía unos 4000km sólo. Ahora ya va por 5500 y no ha vuelto a pasar.

Que versión del touch tenéis? yo llevo la 6.8.1L. No sé si podrá tener algo que ver...

voceras
Mensajes: 1
Registrado: Diciembre 2016

Re: Reinicios Misteriosos

Mensajepor voceras » 27 Dic 2016, 11:28

Buenas compis,

ayer, me paso a mi el reinicio de los contadores en mi Auris con sólo 6 días de uso...

Algo extraño ocurre porque no afecta a unos coches sí y a otros no, afecta a nuevos y "viejos" por igual...

Tal vez alguien averigue algo y nos lo pueda transmitir.

Avatar de Usuario
AthalWulf
Mensajes: 13
Registrado: Noviembre 2016
Versión Auris: Hybrid Advance

Re: Reinicios Misteriosos

Mensajepor AthalWulf » 27 Dic 2016, 11:38

La version que comentas, 6.8.1, es del touch y lo que se resetea es del ordenador de abordo, la pantalla que esta en el marcador. De todas formas, yo llevo la anterior, creo que es la 6.7.0.
Saludos :gracias:

Auis Hybrid Advance 2016

scambelo
Mensajes: 15
Registrado: Agosto 2016
Versión Auris: Hybrid Advance 2016

Re: Reinicios Misteriosos

Mensajepor scambelo » 27 Dic 2016, 11:44

En mi caso, hasta la fecha (toquemos madera) solo me ha ocurrido una sola vez, poco antes de los 1.000 km. Ya llevo más de 11.000 y no se ha vuelto a repetir.

¿cuando os ha pasado a vosotros habéis notado algún otro efecto? A mí me sucedió que desde entonces el sonido de los sensores de aparcamiento traseros se oye mucho más bajo que los delanteros.

No está muy claro porqué suceden los reinicios, pero creo que suceden ante algún error no controlado de la electrónica del vehículo (como un ordenador cuando se bloquea). En mi caso tengo la sospecha que lo mismo que ha provocado el problema de sensores es lo que provocó el reinicio, pero no creo que esto sea lo único ya que en otros casos podría ser por otras causas. Creo que el reinicio mas que un problema en sí es un síntoma de otro problema eléctrico y no necesariamente el mismo en todos los casos.

Salud2
Imagen

Avatar de Usuario
adrividalm
Mensajes: 120
Registrado: Junio 2016
Versión Auris: Octubre 2015 90D (Active+Senso+SkyView)

Re: Reinicios Misteriosos

Mensajepor adrividalm » 27 Dic 2016, 14:28

Yo cuando abrí el hilo, comenté otro efecto que se produce, por lo menos en mi caso. Tengo el coche aparcado en la calle, le doy con el mando a distancia para abrirlo y se abre, pero sin encenderse los intermitentes. Cuando arranca, está todo reiniciado.

Sigo manteniendo lo último que dije, en poco más de 1 año y 17000km, solo me ha pasado 2 veces.


Volver a “Auris 13-15 General”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 3 invitados