data-ad-format="auto">

Reinicios Misteriosos

Todo lo relacionado con el nuevo modelo.
Dreamboy
Mensajes: 64
Registrado: Julio 2016

Re: Reinicios Misteriosos

Mensajepor Dreamboy » 28 Dic 2016, 12:13

Curioso, a mí me pasó también. El otro día por primera vez y con aproximadamente 3.800Km. Cuando me di cuenta se habían reseteado las medias de consumo y los kilometrajes de los Trip A y B. Veo que no soy el único al que le ha pasado. De momento solo una vez desde que estrené el coche en Agosto, así que espero que no sea muy habitual.

Saludos!



data-ad-format="auto">
Zyon
Mensajes: 27
Registrado: Noviembre 2015
Versión Auris: TS 140H active

Re: Reinicios Misteriosos

Mensajepor Zyon » 03 Ene 2017, 19:49

No voy a ser de mucha ayuda, pero a mí me ha pasado lo mismo 2 veces en un año (el primero de vida del coche) auris ts híbrido de 2016, cuenta ya con 25000km, así que parece más una cosa de tiempo que de uso.
Quizá deberíamos escribir una carta a Toyota con las firmas de varios, ya que en los concesionarios no dan con el fallo. Que manden una actualización de software (y ya puestos a pedir, que vea las carátulas de las canciones, que a mi me pone siempre album art pero no la foto del disco, abriré un hilo con eso si no lo encuentro por ahí)

Avatar de Usuario
morgana
Mensajes: 167
Registrado: Febrero 2016

Re: Reinicios Misteriosos

Mensajepor morgana » 11 Feb 2017, 07:05

a los que os pasado por curiosidad teneis todos navegador?
o alguno no tiene navegador...

Amt0571
Mensajes: 104
Registrado: Octubre 2016
Versión Auris: Auris Hybrid Touring Sports 2016

Re: Reinicios Misteriosos

Mensajepor Amt0571 » 11 Feb 2017, 09:30

morgana escribió:a los que os pasado por curiosidad teneis todos navegador?
o alguno no tiene navegador...


A mi me pasó y tengo navegador. Me pasó concretamente al parar a repostar llevando el navegador con un destino fijado.

Me imagino que será algún error de software.

Avatar de Usuario
morgana
Mensajes: 167
Registrado: Febrero 2016

Re: Reinicios Misteriosos

Mensajepor morgana » 11 Feb 2017, 09:36

Tengo la sospecha de q está ligado al navegador...esperemos que comenten los demas del hilo

Avatar de Usuario
adrividalm
Mensajes: 114
Registrado: Junio 2016
Versión Auris: Octubre 2015 90D (Active+Senso+SkyView)

Re: Reinicios Misteriosos

Mensajepor adrividalm » 11 Feb 2017, 10:29

No, yo no tengo navegador!!

Amt0571
Mensajes: 104
Registrado: Octubre 2016
Versión Auris: Auris Hybrid Touring Sports 2016

Re: Reinicios Misteriosos

Mensajepor Amt0571 » 11 Feb 2017, 12:40

morgana escribió:Tengo la sospecha de q está ligado al navegador...esperemos que comenten los demas del hilo


Sólo llevo 6500km, pero la verdad es que no he conseguido volver a reproducirlo en ninguna otra circunstancia. Me pregunto si no puede ser que lo hayan resuelto en las últimas actualizaciones.

scambelo
Mensajes: 15
Registrado: Agosto 2016
Versión Auris: Hybrid Advance 2016

Re: Reinicios Misteriosos

Mensajepor scambelo » 11 Feb 2017, 12:54

Yo tampoco tengo navegador y desde que me pasó sobre los 1000 km no me ha vuelto suceder y ya van casi 15.000 km.

No creo que se haya arreglado por actualizaciones ya que el coche no ha vuelto a pisar el taller.

De momento lo que sabemos:

- Ocurre a coches con y sin navegador.
- A la mayoría solo le ha ocurrido una vez.
- No parece que haya una causa concreta que provoque el reinicio.


Enviado desde mi Moto G (4) mediante Tapatalk
Imagen

Avatar de Usuario
Hybrid
Mensajes: 432
Registrado: Enero 2016
Versión Auris: HSD feel blue denim

Re: Reinicios Misteriosos

Mensajepor Hybrid » 11 Feb 2017, 14:19

a mi tambien me paso hace poco, de momento no se ha vuelto a repetir
Circulando en Eco Mode
Imagen

Avatar de Usuario
nachojb
Mensajes: 8
Registrado: Septiembre 2016
Versión Auris: hybrid 2016 feel + safety sense

Re: Reinicios Misteriosos

Mensajepor nachojb » 12 Feb 2017, 16:20

lo mismo me ha pasado a mi, solo una vez y no tengo navegador


Volver a “Auris 13-15 General”

¿Quién está conectado?

Usuarios navegando por este Foro: frantoval, Google Adsense [Bot] y 1 invitado