data-ad-format="auto">

Reinicios Misteriosos

Todo lo relacionado con el nuevo modelo.
voceras
Mensajes: 1
Registrado: Diciembre 2016

Re: Reinicios Misteriosos

Mensajepor voceras » 27 Dic 2016, 11:28

Buenas compis,

ayer, me paso a mi el reinicio de los contadores en mi Auris con sólo 6 días de uso...

Algo extraño ocurre porque no afecta a unos coches sí y a otros no, afecta a nuevos y "viejos" por igual...

Tal vez alguien averigue algo y nos lo pueda transmitir.



data-ad-format="auto">
Avatar de Usuario
AthalWulf
Mensajes: 13
Registrado: Noviembre 2016
Versión Auris: Hybrid Advance

Re: Reinicios Misteriosos

Mensajepor AthalWulf » 27 Dic 2016, 11:38

La version que comentas, 6.8.1, es del touch y lo que se resetea es del ordenador de abordo, la pantalla que esta en el marcador. De todas formas, yo llevo la anterior, creo que es la 6.7.0.
Saludos :gracias:

Auis Hybrid Advance 2016

scambelo
Mensajes: 15
Registrado: Agosto 2016
Versión Auris: Hybrid Advance 2016

Re: Reinicios Misteriosos

Mensajepor scambelo » 27 Dic 2016, 11:44

En mi caso, hasta la fecha (toquemos madera) solo me ha ocurrido una sola vez, poco antes de los 1.000 km. Ya llevo más de 11.000 y no se ha vuelto a repetir.

¿cuando os ha pasado a vosotros habéis notado algún otro efecto? A mí me sucedió que desde entonces el sonido de los sensores de aparcamiento traseros se oye mucho más bajo que los delanteros.

No está muy claro porqué suceden los reinicios, pero creo que suceden ante algún error no controlado de la electrónica del vehículo (como un ordenador cuando se bloquea). En mi caso tengo la sospecha que lo mismo que ha provocado el problema de sensores es lo que provocó el reinicio, pero no creo que esto sea lo único ya que en otros casos podría ser por otras causas. Creo que el reinicio mas que un problema en sí es un síntoma de otro problema eléctrico y no necesariamente el mismo en todos los casos.

Salud2
Imagen

Dreamboy
Mensajes: 76
Registrado: Julio 2016

Re: Reinicios Misteriosos

Mensajepor Dreamboy » 28 Dic 2016, 12:13

Curioso, a mí me pasó también. El otro día por primera vez y con aproximadamente 3.800Km. Cuando me di cuenta se habían reseteado las medias de consumo y los kilometrajes de los Trip A y B. Veo que no soy el único al que le ha pasado. De momento solo una vez desde que estrené el coche en Agosto, así que espero que no sea muy habitual.

Saludos!

Zyon
Mensajes: 27
Registrado: Noviembre 2015
Versión Auris: TS 140H active

Re: Reinicios Misteriosos

Mensajepor Zyon » 03 Ene 2017, 19:49

No voy a ser de mucha ayuda, pero a mí me ha pasado lo mismo 2 veces en un año (el primero de vida del coche) auris ts híbrido de 2016, cuenta ya con 25000km, así que parece más una cosa de tiempo que de uso.
Quizá deberíamos escribir una carta a Toyota con las firmas de varios, ya que en los concesionarios no dan con el fallo. Que manden una actualización de software (y ya puestos a pedir, que vea las carátulas de las canciones, que a mi me pone siempre album art pero no la foto del disco, abriré un hilo con eso si no lo encuentro por ahí)

Avatar de Usuario
morgana
Mensajes: 250
Registrado: Febrero 2016

Re: Reinicios Misteriosos

Mensajepor morgana » 11 Feb 2017, 07:05

a los que os pasado por curiosidad teneis todos navegador?
o alguno no tiene navegador...

Amt0571
Mensajes: 118
Registrado: Octubre 2016
Versión Auris: Auris Hybrid Touring Sports 2016

Re: Reinicios Misteriosos

Mensajepor Amt0571 » 11 Feb 2017, 09:30

morgana escribió:a los que os pasado por curiosidad teneis todos navegador?
o alguno no tiene navegador...


A mi me pasó y tengo navegador. Me pasó concretamente al parar a repostar llevando el navegador con un destino fijado.

Me imagino que será algún error de software.

Avatar de Usuario
morgana
Mensajes: 250
Registrado: Febrero 2016

Re: Reinicios Misteriosos

Mensajepor morgana » 11 Feb 2017, 09:36

Tengo la sospecha de q está ligado al navegador...esperemos que comenten los demas del hilo

Amt0571
Mensajes: 118
Registrado: Octubre 2016
Versión Auris: Auris Hybrid Touring Sports 2016

Re: Reinicios Misteriosos

Mensajepor Amt0571 » 11 Feb 2017, 12:40

morgana escribió:Tengo la sospecha de q está ligado al navegador...esperemos que comenten los demas del hilo


Sólo llevo 6500km, pero la verdad es que no he conseguido volver a reproducirlo en ninguna otra circunstancia. Me pregunto si no puede ser que lo hayan resuelto en las últimas actualizaciones.

scambelo
Mensajes: 15
Registrado: Agosto 2016
Versión Auris: Hybrid Advance 2016

Re: Reinicios Misteriosos

Mensajepor scambelo » 11 Feb 2017, 12:54

Yo tampoco tengo navegador y desde que me pasó sobre los 1000 km no me ha vuelto suceder y ya van casi 15.000 km.

No creo que se haya arreglado por actualizaciones ya que el coche no ha vuelto a pisar el taller.

De momento lo que sabemos:

- Ocurre a coches con y sin navegador.
- A la mayoría solo le ha ocurrido una vez.
- No parece que haya una causa concreta que provoque el reinicio.


Enviado desde mi Moto G (4) mediante Tapatalk
Imagen


Volver a “Auris 13-15 General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados