data-ad-format="auto">

120T Primer problemita

Todo lo relacionado con el nuevo modelo.
Corsa9006
Mensajes: 14
Registrado: Agosto 2016
Versión Auris: Auris 2 restyled

120T Primer problemita

Mensajepor Corsa9006 » 07 Nov 2016, 23:15

Hola foreros. Me estreno por aquí para contar una incidencia con este motor.
A priori no sé si será una chorrada o no. Hoy, después de tres meses desde el estreno y tres mil kilómetros y pico, el motor ha empezado a hacerme un sonido extraño.
Se trata de un zumbido continuo en la zona alta del motor. Bajo el embellecedor de plástico.
Espero que respondan bien en el taller. Elegí Toyota por la fama de fiable pero la verdad es que desde que me enteré del tipo de motor que era estoy con la mosca detrás de la oreja. Esto de ser conejillo de indias con un motor nuevo. ..
Mañana llamaré al conce para que me den cita. Os iré comentando.



data-ad-format="auto">
Corsa9006
Mensajes: 14
Registrado: Agosto 2016
Versión Auris: Auris 2 restyled

Re: 120T Primer problemita

Mensajepor Corsa9006 » 01 Dic 2016, 11:07

Bueno, pues después de dos visitas al conce, ya está (parece) solucionado.
Era la electroválvula para la apertura de la wastegate. La primera visita fue para diagnosticar y encargar el repuesto (no había stock) y la segunda para el cambio de la pieza.

Andoni_Toyota120
Mensajes: 10
Registrado: Noviembre 2016
Versión Auris: 120T
Ubicación: Bilbao

Re: 120T Primer problemita

Mensajepor Andoni_Toyota120 » 01 Dic 2016, 12:16

Hola buenas..

Espero que te vaya bien, nos vas comentando.

Saludos.

Avatar de Usuario
4lberto
Mensajes: 26
Registrado: Septiembre 2015
Versión Auris: TS 120T 2016

Re: 120T Primer problemita

Mensajepor 4lberto » 03 Dic 2016, 23:13

espero que se haya resuelto con eso... mi 120t on 14 meses y 28.000km ni un problema

Corsa9006
Mensajes: 14
Registrado: Agosto 2016
Versión Auris: Auris 2 restyled

Re: 120T Primer problemita

Mensajepor Corsa9006 » 05 Dic 2016, 00:25

Yo también lo espero. Por ahora bien.

rocky90
Mensajes: 3
Registrado: Diciembre 2016

Re: 120T Primer problemita

Mensajepor rocky90 » 15 Ago 2017, 22:42

Perdon a todos por revivir este tema pero hoy he notado un ruido en el motor de mi auris 120t que encaja con la descripcion que das, adjunto un video que no es mio pero buscando y buscando es exactamente el mismo ruido al cual me refiero, dime por favor si es lo que te ocurrio a ti.
Un saludo

https://youtu.be/w_RvnkZfRJQ

mantenor
Mensajes: 52
Registrado: Marzo 2016
Versión Auris: 120T + Pack Senso

Re: 120T Primer problemita

Mensajepor mantenor » 16 Ago 2017, 10:51

Válvula de vacío, a mi también me la cambiaron. No te preocupes si ya las tienen en stock son 30 min.

Al parecer es un fallo común en los 120T, eso me dijeron en el taller.
Renault Clio 1.2 RN 5p
KIA Rio 1.5 CRDi EX1 5p
Toyota Auris 120T Active

rocky90
Mensajes: 3
Registrado: Diciembre 2016

Re: 120T Primer problemita

Mensajepor rocky90 » 16 Ago 2017, 14:12

Por lo que me dicen en el taller puedo seguir circulando hasta que llegue la pieza y solo se notara la chicharra... nada preocupante. Sigo encantado con mi auris ya con 21000km.
Saludos a todos

Sergiosanz95
Mensajes: 79
Registrado: Noviembre 2016
Versión Auris: 120T Active + Pack Senso

Re: 120T Primer problemita

Mensajepor Sergiosanz95 » 17 Ago 2017, 08:08

Hola,

Yo también tuve ese problema a los 10 mil km, y me la cambiaron la electrovalvula. Comenté en este foro, es un fallo común de este motor.

agus1977
Mensajes: 21
Registrado: Septiembre 2016
Versión Auris: Auris 120T Active 2016

Re: 120T Primer problemita

Mensajepor agus1977 » 19 Ago 2017, 22:44

Los que os han cambiado la electroválvula, a parte del ruido a grillo ¿notasteis alguna anomalía en el funcionamiento del motor?
Un saludo
Auris 120T Active
6'6 L/100


Volver a “Auris 13-15 General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados