[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/session.php on line 594: sizeof(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/session.php on line 650: sizeof(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/session.php on line 1110: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3903)
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/session.php on line 1110: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3903)
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/session.php on line 1110: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3903)
Toyota Auris Club - AURIS-TAC.com • 120T Primer problemita
Página 1 de 2

120T Primer problemita

Publicado: 07 Nov 2016, 23:15
por Corsa9006
Hola foreros. Me estreno por aquí para contar una incidencia con este motor.
A priori no sé si será una chorrada o no. Hoy, después de tres meses desde el estreno y tres mil kilómetros y pico, el motor ha empezado a hacerme un sonido extraño.
Se trata de un zumbido continuo en la zona alta del motor. Bajo el embellecedor de plástico.
Espero que respondan bien en el taller. Elegí Toyota por la fama de fiable pero la verdad es que desde que me enteré del tipo de motor que era estoy con la mosca detrás de la oreja. Esto de ser conejillo de indias con un motor nuevo. ..
Mañana llamaré al conce para que me den cita. Os iré comentando.

Re: 120T Primer problemita

Publicado: 01 Dic 2016, 11:07
por Corsa9006
Bueno, pues después de dos visitas al conce, ya está (parece) solucionado.
Era la electroválvula para la apertura de la wastegate. La primera visita fue para diagnosticar y encargar el repuesto (no había stock) y la segunda para el cambio de la pieza.

Re: 120T Primer problemita

Publicado: 01 Dic 2016, 12:16
por Andoni_Toyota120
Hola buenas..

Espero que te vaya bien, nos vas comentando.

Saludos.

Re: 120T Primer problemita

Publicado: 03 Dic 2016, 23:13
por 4lberto
espero que se haya resuelto con eso... mi 120t on 14 meses y 28.000km ni un problema

Re: 120T Primer problemita

Publicado: 05 Dic 2016, 00:25
por Corsa9006
Yo también lo espero. Por ahora bien.

Re: 120T Primer problemita

Publicado: 15 Ago 2017, 22:42
por rocky90
Perdon a todos por revivir este tema pero hoy he notado un ruido en el motor de mi auris 120t que encaja con la descripcion que das, adjunto un video que no es mio pero buscando y buscando es exactamente el mismo ruido al cual me refiero, dime por favor si es lo que te ocurrio a ti.
Un saludo

https://youtu.be/w_RvnkZfRJQ

Re: 120T Primer problemita

Publicado: 16 Ago 2017, 10:51
por mantenor
Válvula de vacío, a mi también me la cambiaron. No te preocupes si ya las tienen en stock son 30 min.

Al parecer es un fallo común en los 120T, eso me dijeron en el taller.

Re: 120T Primer problemita

Publicado: 16 Ago 2017, 14:12
por rocky90
Por lo que me dicen en el taller puedo seguir circulando hasta que llegue la pieza y solo se notara la chicharra... nada preocupante. Sigo encantado con mi auris ya con 21000km.
Saludos a todos

Re: 120T Primer problemita

Publicado: 17 Ago 2017, 08:08
por Sergiosanz95
Hola,

Yo también tuve ese problema a los 10 mil km, y me la cambiaron la electrovalvula. Comenté en este foro, es un fallo común de este motor.

Re: 120T Primer problemita

Publicado: 19 Ago 2017, 22:44
por agus1977
Los que os han cambiado la electroválvula, a parte del ruido a grillo ¿notasteis alguna anomalía en el funcionamiento del motor?
Un saludo