data-ad-format="auto">

Fallo en D4T (1.2T)

Todo lo relacionado con el nuevo modelo.
Sergiosanz95
Mensajes: 68
Registrado: Noviembre 2016
Versión Auris: 120T Active + Pack Senso

Fallo en D4T (1.2T)

Mensajepor Sergiosanz95 » 24 Abr 2017, 10:03

Hola,

Desde el año pasado poseo un Auris Active 1.2T, y ahora cuenta con 10600 km. Entonces, el otro dia viajando iba bien.. hasta que aparqué el coche. Cuando hago viajes largos, siempre espero un rato para que se lubrique el turbo, unos 5 minutos. Entonces cuando estaba en relanti, hacia un ruido muy agudo como un zumbido. Al principio pensé que venia del ventilador, así que abrí el capo con el motor caliente.. vi que el ventilador no estaba funcionando. Si no, el ruido venia en la correa de accesorios. Total, que el miércoles tengo taller, ¿que podria pasar? Me pasa en vez en cuando y en recorridos cortos de 2 km como mucho. Lo que pasa es que hace ruido en vez en cuando, no siempre. Me asusta llegar al taller y el taller no escuche el ruido. ¿Alguien mas le ha pasado?

Un saludo.



data-ad-format="auto">
Avatar de Usuario
icicos
Mensajes: 220
Registrado: Diciembre 2015
Versión Auris: 2016 --115D TS --

Re: Fallo en D4T (1.2T)

Mensajepor icicos » 24 Abr 2017, 10:59

correa o tensor de la correa, nada grave.

Sergiosanz95
Mensajes: 68
Registrado: Noviembre 2016
Versión Auris: 120T Active + Pack Senso

Re: Fallo en D4T (1.2T)

Mensajepor Sergiosanz95 » 24 Abr 2017, 20:08

Hola de nuevo,

Ojala que sea asi, porque me tiene mosqueado también que la marcha atrás no entra nunca a la primera vez, siempre tengo que pisar dos veces el pedal de embrague a fondo. Ademas la rampa a veces no tiene ni pizca de fuerza, en los primeros dias fué horrible en la rampa. El otro dia casi no salgo de la rampa porque se me calaba 3 veces en la rampa. Vamos que con este coche si estás en la rampa, se te cala porque no tiene fuerza ni a 3 mil rpm. ¿A que se debe? Echo la gasolina siempre en el mismo sitio, en Repsol.

Un saludo.

agus1977
Mensajes: 18
Registrado: Septiembre 2016
Versión Auris: Auris 120T Active 2016

Re: Fallo en D4T (1.2T)

Mensajepor agus1977 » 24 Abr 2017, 20:20

Lo que comentas de la rampa a mi me pasaba un poco al principio pero era porque venía del mundo diesel y el embrague es muy diferente. En este coche te pide aguantar un poco más el embrague no soltarlo de golpe, tampoco te pases y quemar el embrague en el garaje. Lo de la marcha atrás me ha pasado alguna vez. Un saludo
Auris 120T Active
6'6 L/100

Sergiosanz95
Mensajes: 68
Registrado: Noviembre 2016
Versión Auris: 120T Active + Pack Senso

Re: Fallo en D4T (1.2T)

Mensajepor Sergiosanz95 » 24 Abr 2017, 20:36

Pues yo vengo desde una gasolina.. y no soltaba de golpe lo soltaba muy poquito y se calaba. Es horrible... menos mal que no tengo un hibrido porque tela.

Nikolai
Mensajes: 81
Registrado: Marzo 2017
Versión Auris: Hybrid Active 2016 + Pack Senso

Re: Fallo en D4T (1.2T)

Mensajepor Nikolai » 24 Abr 2017, 22:44

Sergiosanz95 escribió:Pues yo vengo desde una gasolina.. y no soltaba de golpe lo soltaba muy poquito y se calaba. Es horrible... menos mal que no tengo un hibrido porque tela.

Hombre.... un híbrido nunca se te queda porque vienen todos con asistente al arranque en pendientes y te frena el coche 2 segundos una vez que sueltas el pedal de freno (son todos automáticos). Además arrancan desde parado con toda la fuerza.

Sergiosanz95
Mensajes: 68
Registrado: Noviembre 2016
Versión Auris: 120T Active + Pack Senso

Re: Fallo en D4T (1.2T)

Mensajepor Sergiosanz95 » 24 Abr 2017, 23:01

Si, a mi me pasó en la subida que frena solo que no me deja seguir...

Mauirs
Mensajes: 98
Registrado: Febrero 2016
Versión Auris: 120d

Re: Fallo en D4T (1.2T)

Mensajepor Mauirs » 24 Abr 2017, 23:13

He oido algo de la valvula reguladora de vacio que produce ese ruido. A ver que te dicen en el taller. Saludos

Sergiosanz95
Mensajes: 68
Registrado: Noviembre 2016
Versión Auris: 120T Active + Pack Senso

Re: Fallo en D4T (1.2T)

Mensajepor Sergiosanz95 » 25 Abr 2017, 12:41

Igual, no sé... adjunto el video que se oie el ruido. Mañana lo llevo y a ver que dice. Se oie mas donde está el turbo, además le cuesta acelerar mas que antes. Es como si estuviese fastidiado el turbo...

https://www.youtube.com/watch?v=w_RvnkZfRJQ

Un saludo.

mantenor
Mensajes: 52
Registrado: Marzo 2016
Versión Auris: 120T + Pack Senso

Re: Fallo en D4T (1.2T)

Mensajepor mantenor » 25 Abr 2017, 15:21

Me pasó exactamente lo mismo y era la válvula de vacío del turbo.

Me la cambiaron en 20 minutos.
Renault Clio 1.2 RN 5p
KIA Rio 1.5 CRDi EX1 5p
Toyota Auris 120T Active


Volver a “Auris 13-15 General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados