data-ad-format="auto">

Pitido continuo (error) HSD 2014

Todo lo relacionado con el nuevo modelo.
Avatar de Usuario
burghesius
Mensajes: 92
Registrado: Febrero 2015
Versión Auris: Auris Híbrido 2014
Ubicación: Burgos

Pitido continuo (error) HSD 2014

Mensajepor burghesius » 08 May 2017, 23:43

Tengo un problema que en los concesionarios (2 a los que he ido) no saben cómo resolver; ni habían visto nunca. Mi coche es un HSD de finales 2014 y me ha presentado un problema ya unas 5 veces, pero las dos últimas en menos de una semana.

Sucede que enciendo el coche, con todas las puertas cerradas y todo OK (ninguna luz encendida de avería) y al encenderlo se queda un pitido continuo (piiiiiiiiiiiiiiii) como si hubiera puertas abiertas o algo, pero sin que haya nada. Todo cerrado, todo OK, pero un pitido continuo. Además del pitido, he descubierto la última vez que me ha pasado, que quedan anuladas las luces intermitentes. Me he bajado del coche para comprobarlo: no lucen.

He apagado el coche y el piiiii sigue. He vuelto a encender el coche y el piiiii sigue. He cambiado de marcha cuarenta veces y nada. He dado a todos los botones del coche... imposible .... el piiiii continúa...

He ido al concesionario rápido por si me podían meter la "máquina" mientras estaba el error, pero cuando he llegado, ha cesado. He viajado algo así como 10 km con el piiiiii continuo (y con el peligro de no poder usar los indicadores). No tienen ni idea, ni la máquina encuentra error, porque de hecho el coche no lo presenta como error y no queda registrado.

Me han dicho que puede ser porque he anulado (todo en concesionario) el pitido de marcha atrás y porque he cambiado los intermitentes de 3 a 5... En fin, si a alguno os pasa algo parecido y sabéis cuál puede ser la solución mirad a ver si me echáis una mano. ¡Gracias!


Encantado con mi Toyota Auris Hybrid blanco, el mejor coche de mi vida.

data-ad-format="auto">
brayllon
Mensajes: 85
Registrado: Octubre 2015
Versión Auris: Auris Hybrid Feel + T.Safety Sense + Go

Re: Pitido continuo (error) HSD 2014

Mensajepor brayllon » 09 May 2017, 09:48

Pues que te los vuelvan a poner a 3 y te vuelvan a activar el pitido marcha atrás, a ver si se soluciona, aunque no creo que sea eso, pero como no saben qué puede ser pues te dicen lo primero que se les ocurre.
No será la batería del mando a distancia? que está baja y el coche no la detecta bien.

Avatar de Usuario
Topito
Mensajes: 842
Registrado: Octubre 2013
Versión Auris: Auris Hybrid. TSS

Re: Pitido continuo (error) HSD 2014

Mensajepor Topito » 09 May 2017, 10:49

Por si fuera lo mismo. Has comprobado que todos los sensores interruptores de cierre de cada puerta funcionan bien? El comportamiento es el mismo que si dejas una puerta abierta? Yo dejaría una puerta abierta y comprobaría si le sucede lo mismo a los intermitentes.
Son solo ideas...
Salu2
Imagen

Patxeko
Mensajes: 128
Registrado: Marzo 2015
Versión Auris: Toyota auris touring sports 2014

Re: Pitido continuo (error) HSD 2014

Mensajepor Patxeko » 09 May 2017, 13:58

Mis intermitentes están a 7 toques así que eso no

Enviado desde mi MI 5 mediante Tapatalk

doctor
Mensajes: 312
Registrado: Septiembre 2014
Versión Auris: Auris Hybrid TS 2014 + Pack Confort

Re: Pitido continuo (error) HSD 2014

Mensajepor doctor » 09 May 2017, 16:58

Vaya analisis barato de "no tengo ni papa" te han dado en el concesionario. Madre mia.
Como dijo el compi anterior, si es un sensor de puerta, compruébalos, hay un pulsador negro que es lo que la puerta pulsa al cerrar o el maletero.
Si ese conce no sabe o quiere mirarlo a fondo, busca otro que sea mas competente, estan obligados a resolver el problema, ellos mismos consultan a toyota cuando es algo que nadie sabe, que hagan su trabajo :)


Sent from my iPhone using Tapatalk

Avatar de Usuario
burghesius
Mensajes: 92
Registrado: Febrero 2015
Versión Auris: Auris Híbrido 2014
Ubicación: Burgos

Re: Pitido continuo (error) HSD 2014

Mensajepor burghesius » 11 May 2017, 13:10

Muchas gracias por vuestras ideas :gracias: . Hoy lo llevaré al conce de Burgos y me pondrán de nuevo el pitido marcha atrás y los 5 intermitentes por defecto. Probaré lo de las puertas. No se me había ocurrido. Lo curioso es que no se enciende ninguna luz de "puerta abierta" cuando este error se da. Simplemente pita y se anulan los intermitentes, pero nada más :nusenuse: Gracias de verdad.

Saludos. ola:
Encantado con mi Toyota Auris Hybrid blanco, el mejor coche de mi vida.

Avatar de Usuario
burghesius
Mensajes: 92
Registrado: Febrero 2015
Versión Auris: Auris Híbrido 2014
Ubicación: Burgos

Re: Pitido continuo (error) HSD 2014

Mensajepor burghesius » 11 May 2017, 13:13

Topito escribió:Por si fuera lo mismo. Has comprobado que todos los sensores interruptores de cierre de cada puerta funcionan bien? El comportamiento es el mismo que si dejas una puerta abierta? Yo dejaría una puerta abierta y comprobaría si le sucede lo mismo a los intermitentes.


Gracias. Lo comprobaré. A ver si dejando la puerta abierta también se anulan los intermitentes. Pero ya te digo que aunque la puerta esté abierta, el coche no debería pitar más que cuando está en D o en R. Pero en "P" pita igual, cuando el error se da (que ya te digo no es siempre, si no me volvería loco).
Encantado con mi Toyota Auris Hybrid blanco, el mejor coche de mi vida.

Avatar de Usuario
Topito
Mensajes: 842
Registrado: Octubre 2013
Versión Auris: Auris Hybrid. TSS

Re: Pitido continuo (error) HSD 2014

Mensajepor Topito » 11 May 2017, 14:07

Yo no se exáctamente cuando me pita, pero hay veces, no se si cuando me dejo la llave fuera o dentro, o alguna puerta que el pitido es continuo. Es cuestión de hacer alguna prueba. Yo tengo cambiado con el Carista los intermitentes a 7 y un solo pitido de marcha atrás y nunca he tenido problemas.
Salu2
Imagen

Avatar de Usuario
burghesius
Mensajes: 92
Registrado: Febrero 2015
Versión Auris: Auris Híbrido 2014
Ubicación: Burgos

Re: Pitido continuo (error) HSD 2014

Mensajepor burghesius » 12 Jul 2017, 20:27

Solo para que sepáis os comento que por fin me han dicho de Toyota que es un caso único en toda Europa. Y como no saben exactamente dónde está el problema, me han cambiado el cuadro de mandos que está enfrente del volante entero. Así que me han entregado un coche con 0 km :disimulo: ... espero que no vuelva a dar el problema.
Encantado con mi Toyota Auris Hybrid blanco, el mejor coche de mi vida.


Volver a “Auris 13-15 General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados