data-ad-format="auto">

¿Problema con caja de cambios?

Todo lo relacionado con el nuevo modelo.
4latas
Mensajes: 107
Registrado: Agosto 2015
Versión Auris: Active 120T+Pack Senso
Ubicación: Almería

¿Problema con caja de cambios?

Mensajepor 4latas » 07 Jun 2017, 11:39

Muy buenas chic@s. Veréis, llevo un tiempo con un problema, para ser exactos desde que compré el coche en agosto del 2015. O quizás es que sea así.

Es que noto muy dura la palanca de cambios cuando paso de primera a segunda, y con un sonido tremendo cuando engrana la marcha. Sobre todo se nota cuando entro algún párking y llevo la ventanilla bajada. El típico "clack clack" de engranaje pero a lo bestia.

¿Es normal el funcionamiento? De 3 a 4 entra sin problema y con suavidad, y de 5 a 6 igual. Es solo de 1 a 2.

Un saludo.

Enviado desde mi EVA-L09 mediante Tapatalk



data-ad-format="auto">
Sergiosanz95
Mensajes: 68
Registrado: Noviembre 2016
Versión Auris: 120T Active + Pack Senso

Re: ¿Problema con caja de cambios?

Mensajepor Sergiosanz95 » 07 Jun 2017, 22:54

Lo de la primera a segunda me pasaba ami muchas veces y sobre todo la marcha atras. Fué cuestión de rodar y jugar mucho la marcha se solucionó. Igual tienes mal el reglaje de las marchas, llevale al taller..

Un salu2

Avatar de Usuario
dkm
Mensajes: 101
Registrado: Marzo 2014
Versión Auris: 130 Active + Pack look Rojo Rubí
Ubicación: camí vell de torrent, 58 46970 alaquas
Contactar:

Re: ¿Problema con caja de cambios?

Mensajepor dkm » 11 Jun 2017, 18:58

Es normal. A mi tambien me paso al principio. Con el rodaje y un poco de maña acostumbrandote se soluciona. De todas maneras mas de una vez me ha pasado que de punto muerto a primera no entraba bien y es ponerle segunda y de vuelta a primera y entra fina.

4latas
Mensajes: 107
Registrado: Agosto 2015
Versión Auris: Active 120T+Pack Senso
Ubicación: Almería

Re: ¿Problema con caja de cambios?

Mensajepor 4latas » 11 Jun 2017, 22:58

Gracias a los dos por las respuestas. ¿De cuanto rodaje estamos hablando? El coche lleva casi 12.200 km ahora mismo.

En alguna incorporación rápida que metes 1° rápidamente y la estiras casi a 4000 vueltas y cambias a 2° se nota el tirón, vamos que suavidad 0.

Saludos.

Enviado desde mi EVA-L09 mediante Tapatalk

Avatar de Usuario
dkm
Mensajes: 101
Registrado: Marzo 2014
Versión Auris: 130 Active + Pack look Rojo Rubí
Ubicación: camí vell de torrent, 58 46970 alaquas
Contactar:

Re: ¿Problema con caja de cambios?

Mensajepor dkm » 11 Jun 2017, 23:38

Jajaja.
Llevo casi 60000 con el 1.6 gasolina y aún me sigue pasando lo que te he escrito.

Normal que te pase lo que dices tú
La primera marcha tiene un punto muy específico donde cambiar para que vaya suave suave. Suele ser entre 2.000 y 2.500rpms.
Si subes tanto de Rpms en primera el cambio no va tan fino, si la subes un poco más y cambias a segunda siendo suave con el pedal de embrague verás como entra mejor, además parece mentira pero de primera a segunda el cambio no va directo de norte a sur. Tiene un pelín de juego haciendo una S. Te falta conocer un poco más la secuencia de cambio. No es el cambio más fino que haya podido catar.

4latas
Mensajes: 107
Registrado: Agosto 2015
Versión Auris: Active 120T+Pack Senso
Ubicación: Almería

Re: ¿Problema con caja de cambios?

Mensajepor 4latas » 12 Jun 2017, 00:02

Gracias dkm. Probaré lo de hacer el movimiento en S para ver si entra mejor la 2°.

Gracias de nuevo y un saludo.

Enviado desde mi EVA-L09 mediante Tapatalk

Avatar de Usuario
D1M4R
Mensajes: 649
Registrado: Julio 2013
Versión Auris: Auris 1.6 2013 Active Blanco Bifuel GLP
Ubicación: Cuenca

Re: ¿Problema con caja de cambios?

Mensajepor D1M4R » 12 Jun 2017, 21:06

Cambiad la valvulina de la caja de cambios, de verdad que hace maravillas. Lo cambié con unos 40k km aprox por que me ocurría lo mismo desde nuevo el coche. Ahora 10k km después sigue igual de suave. Al hacerlo las marchas entran mucho mejor, apenas se atascan, en general hace menos ruido y hasta me bajó una décima el consumo. Yo tenía bastantes problemas sobretodo de primera a segunda o de primera a marcha atrás.

Todo con el 1.6 de la firma.

Avatar de Usuario
dkm
Mensajes: 101
Registrado: Marzo 2014
Versión Auris: 130 Active + Pack look Rojo Rubí
Ubicación: camí vell de torrent, 58 46970 alaquas
Contactar:

Re: ¿Problema con caja de cambios?

Mensajepor dkm » 13 Jun 2017, 14:50

D1M4R escribió:Cambiad la valvulina de la caja de cambios, de verdad que hace maravillas. Lo cambié con unos 40k km aprox por que me ocurría lo mismo desde nuevo el coche. Ahora 10k km después sigue igual de suave. Al hacerlo las marchas entran mucho mejor, apenas se atascan, en general hace menos ruido y hasta me bajó una décima el consumo. Yo tenía bastantes problemas sobretodo de primera a segunda o de primera a marcha atrás.

Todo con el 1.6 de la firma.

A mi también me pasaba esto y aun me sigue pasando. La marcha atrás a veces no entra bien le das un poco de gas y ya entra.
Cuando le cambie las ruedas este verano aprovecharé y le cambiaré tambien el aceite del cambio.

4latas
Mensajes: 107
Registrado: Agosto 2015
Versión Auris: Active 120T+Pack Senso
Ubicación: Almería

Re: ¿Problema con caja de cambios?

Mensajepor 4latas » 13 Jun 2017, 15:30

¿Pero te cambian la valvulina en el concesionario?
Lo suyo sería meterle algun producto bueno como Xenum o Metal Lube. Pero claro, eso en un concesionario queda descartado.

Saludos.

Enviado desde mi EVA-L09 mediante Tapatalk

Avatar de Usuario
dkm
Mensajes: 101
Registrado: Marzo 2014
Versión Auris: 130 Active + Pack look Rojo Rubí
Ubicación: camí vell de torrent, 58 46970 alaquas
Contactar:

Re: ¿Problema con caja de cambios?

Mensajepor dkm » 13 Jun 2017, 20:17

4latas escribió:¿Pero te cambian la valvulina en el concesionario?
Lo suyo sería meterle algun producto bueno como Xenum o Metal Lube. Pero claro, eso en un concesionario queda descartado.

Saludos.

Enviado desde mi EVA-L09 mediante Tapatalk

A ver, mi auris 1.6 tiene marcado que se tiene que cambiar el aceite a los 60.000kms por lo que me tocaría ahora en nada, 1000kms me faltan.
También hay gente y coches que en la vida le han cambiado el aceite al cambio, yo mismo en el IBIZA 1.9sdi en 130000kms no le cambié nunca el aceite de la caja cambios y iba tan fino como cuando lo compré con 15.000.


Volver a “Auris 13-15 General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados