data-ad-format="auto">

MAL OLOR AL PONER CLIMATIZADOR

Todo lo relacionado con el nuevo modelo.
PINOLOCO
Mensajes: 104
Registrado: Marzo 2016
Versión Auris: AURIS-2015
Ubicación: SEVILLA
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1236: count(): Parameter must be an array or an object that implements Countable

Re: MAL OLOR AL PONER CLIMATIZADOR

Mensajepor PINOLOCO » 30 Ago 2017, 19:35

108octanos....lógicamente si no esta pulsado el A/C lo que dará es solo aire,,,,lo que yo comento es.....que estando todo apagado en invierno que es raro son días que tengamos de minimas entre 6-8 grados circulando si el climatizador esta puesto ejemplo en 21º y estando apagado por las rejillas entra el aire calentito y repito el clima esta apagado o sea que esta temperatura la pillara del habitáculo del motor tengo que cerrar los aireadores,,,, no se si esto es normal?? venga saludos :beer:



data-ad-format="auto">
Avatar de Usuario
108octanos
Mensajes: 36
Registrado: Agosto 2017
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1236: count(): Parameter must be an array or an object that implements Countable

Re: MAL OLOR AL PONER CLIMATIZADOR

Mensajepor 108octanos » 30 Ago 2017, 19:59


PINOLOCO
Mensajes: 104
Registrado: Marzo 2016
Versión Auris: AURIS-2015
Ubicación: SEVILLA
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1236: count(): Parameter must be an array or an object that implements Countable

Re: MAL OLOR AL PONER CLIMATIZADOR

Mensajepor PINOLOCO » 31 Ago 2017, 19:26

108octanos.......como digo estando todo apagado climatizador solo los aireadores abiertos entra aire calentito cuando circulo por carretera como ya digo y repito,,,,,,, esta todo apagado si no quiero este aire caliente tengo que cerrar los aireadores y mi pregunta es de donde viene este aire caliente si todo esta apagado? venga saludos........

MadMat
Mensajes: 82
Registrado: Agosto 2015
Versión Auris: Auris Hybrid Active + Pack Senso
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1236: count(): Parameter must be an array or an object that implements Countable

Re: MAL OLOR AL PONER CLIMATIZADOR

Mensajepor MadMat » 05 Sep 2017, 22:21

¿Es posible que esa humedad que genera el mal olor se quede en las tuberías que recogen el aire del exterior?
Lo digo porque a mi me huele mal dentro del coche con el aire cuando no tengo puesta la recirculación interior, en el momento en que la quito es cuando vienen los malos olores.

nodruben
Mensajes: 5
Registrado: Octubre 2016
Versión Auris: 2016 Feel
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1236: count(): Parameter must be an array or an object that implements Countable

Re: MAL OLOR AL PONER CLIMATIZADOR

Mensajepor nodruben » 06 Sep 2017, 17:06

Buenas!

Tengo el Auris 10 meses y hace aproximadamente 4 empezaron los olores del aire acondicionado.

Lo llevé a Toyota y me dijeron que es un problema con el funcionamiento del coche, que debía apagar la recirculación al menos un par de minutos antes de aparcar y siempre pulsar el botón OFF del aire acondicionado antes de apagar el coche, ya que así las toberas del aire se quedan abiertas y no causa olor.

Tras 1 mes haciendo esto, el olor seguía ahí, así que volví a Toyota y me cambiaron el filtro + limpieza por ozono (me lo incluyeron en garantía + oferta comercial o algo así, pero el filtro me dijo el chico que normalmente lo debería haber pagado).

Al mes o asi del cambio del filtro, el olor no había desaparecido del todo, y leyendo por Internet + consejos de familiares, me comentaron que el funcionamiento "normal" de un aire acondicionado en un coche es sin poner la recirculación, osea, solo poner la recirculación en momentos puntuales donde la calidad del aire es mala o si tenemos algún coche o moto que tira mucho humo, etc.

En nuestro coche, el funcionamiento normal es al revés, si aprietas el modo automático se activa la recirculación, y en muchas ocasiones al encender el coche automáticamente se activa. Esto causa que sea el mismo aire el que circula por los circuitos, causando una condensación del agua y creando humedades y bacterias que crean olores.

He intentado usar la recirculación lo menos posible, asegurándome cada vez que entro al coche que esta apagada y LOS OLORES HAN DESAPARECIDO!!! :saltitos: :saltitos:

Llevo 1 mes o así sin comerme el primer soplido de la muerte que tiraba al encender el coche por primera vez tras la noche.

Así que creo que el causante de los olores se debe a un fallo de software del aire mas que a un fallo de los conductos o del aire acondicionado en si.

Probad esta solución los que aun tengáis olores, a ver que tal os va.

Saludos!

TL;DR; El coche activa por defecto la recirculación del aire lo que causa olores. Desactiva la recirculación siempre que no sea necesaria.

Avatar de Usuario
Hybrid
Mensajes: 509
Registrado: Enero 2016
Versión Auris: HSD feel blue denim
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1236: count(): Parameter must be an array or an object that implements Countable

Re: MAL OLOR AL PONER CLIMATIZADOR

Mensajepor Hybrid » 06 Sep 2017, 22:05

yo no uso la recirculacion del aire y cuando lo enciendo huele a chotuno que flipas, probaré cambiando el filtro y cuando le toque revision le pedire la higienizacion
Circulando en Eco Mode

Avatar de Usuario
Hybrid
Mensajes: 509
Registrado: Enero 2016
Versión Auris: HSD feel blue denim
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1236: count(): Parameter must be an array or an object that implements Countable

Re: MAL OLOR AL PONER CLIMATIZADOR

Mensajepor Hybrid » 09 Sep 2017, 19:29

buenas

hoy he aprovechado que estaba al lado del noauto para hacerle un higienizado de conductos (10€) y de habitaculo (15€) ahora mismo he hecho la pueba y no ha olido, ire probando a ver que tal y os informo
Circulando en Eco Mode

Avatar de Usuario
D1M4R
Mensajes: 725
Registrado: Julio 2013
Versión Auris: Auris 1.6 2013 Active Blanco Bifuel GLP
Ubicación: Cuenca
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1236: count(): Parameter must be an array or an object that implements Countable

Re: MAL OLOR AL PONER CLIMATIZADOR

Mensajepor D1M4R » 10 Sep 2017, 16:36

Toyota Auris 2013 Active+ Pack Look en Blanco+ Sensores+ + + + + .
<- de GLP

Avatar de Usuario
D1M4R
Mensajes: 725
Registrado: Julio 2013
Versión Auris: Auris 1.6 2013 Active Blanco Bifuel GLP
Ubicación: Cuenca
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1236: count(): Parameter must be an array or an object that implements Countable

Re: MAL OLOR AL PONER CLIMATIZADOR

Mensajepor D1M4R » 03 Oct 2017, 21:14

Toyota Auris 2013 Active+ Pack Look en Blanco+ Sensores+ + + + + .
<- de GLP

Avatar de Usuario
Auris bronce
Mensajes: 623
Registrado: Junio 2013
Versión Auris: Auris 130
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1236: count(): Parameter must be an array or an object that implements Countable

Re: MAL OLOR AL PONER CLIMATIZADOR

Mensajepor Auris bronce » 03 Oct 2017, 21:45

Pero quitar la recirculación implica dejar entrar el aire de fuera, que en ciudad es la mayor puta mierda (perdón por la expresión) que existe.

Quiero decir, prefiero el olor de trapo mojado que el olor amargo del diésel que inunda cualquier calle.

Por otra parte, yo llevo un tiempo sin notar este problema, aunque es cierto que en mi caso nunca ha sido grave. El caso es que cuando lo noto, hago lo de poner el climatizador a la máxima temperatura posible durante un rato, varias veces, y la verdad es que hace efecto. Con varias veces, me refiero a que igual cojo y lo pongo un rato varios días seguidos.


[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1236: count(): Parameter must be an array or an object that implements Countable

Volver a “Auris 13-15 General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados