data-ad-format="auto">

MAL OLOR AL PONER CLIMATIZADOR

Todo lo relacionado con el nuevo modelo.
valy230886
Mensajes: 38
Registrado: Agosto 2017

Re: MAL OLOR AL PONER CLIMATIZADOR

Mensajepor valy230886 » 22 Jun 2018, 07:48

Pues yo por primera vez (con 40 y algo mil kms) he notado por primera vez ese desagradable olor....aunque, precisamente en mi caso ocurre al contrario:

Habiendo usado el aire acondicionado para refrescar el habitaculo hace un par de dias (pegaba bastante el solete, lo puse a 18°C y direcciones frente y pies) puesto sin recirculacion, osea aire del exterior y apagandolo bajando el ventilador poco a poco hasta darle al OFF. Al dia siguiente de cogerlo en el garaje al entrar ya en el coche aparece ese olor como si te hubieras dejado una bolsa de basura dentro. Hoy, sin ayer haber usado el clima, vuelta otra vez por la mañana al entrar en el coche.

Se ve que es algo que genera el uso del compresor (diferencia frio calor) y que se queda por el circuito algo estancado y acaba generando ese olor.....

Nose si a alguien le ha pasado como en mi caso.

Enviado desde mi SM-G955F mediante Tapatalk



data-ad-format="auto">
valy230886
Mensajes: 38
Registrado: Agosto 2017

Re: MAL OLOR AL PONER CLIMATIZADOR

Mensajepor valy230886 » 22 Jun 2018, 07:49

Pues yo por primera vez (con 40 y algo mil kms) he notado por primera vez ese desagradable olor....aunque, precisamente en mi caso ocurre al contrario:

Habiendo usado el aire acondicionado para refrescar el habitaculo hace un par de dias (pegaba bastante el solete, lo puse a 18°C y direcciones frente y pies) puesto sin recirculacion, osea aire del exterior y apagandolo bajando el ventilador poco a poco hasta darle al OFF. Al dia siguiente de cogerlo en el garaje al entrar ya en el coche aparece ese olor como si te hubieras dejado una bolsa de basura dentro. Hoy, sin ayer haber usado el clima, vuelta otra vez por la mañana al entrar en el coche.

Se ve que es algo que genera el uso del compresor (diferencia frio calor) y que se queda por el circuito algo estancado y acaba generando ese olor.....

Nose si a alguien le ha pasado como en mi caso.

Enviado desde mi SM-G955F mediante Tapatalk

valy230886
Mensajes: 38
Registrado: Agosto 2017

Re: MAL OLOR AL PONER CLIMATIZADOR

Mensajepor valy230886 » 22 Jun 2018, 07:49

Pues yo por primera vez (con 40 y algo mil kms) he notado por primera vez ese desagradable olor....aunque, precisamente en mi caso ocurre al contrario:

Habiendo usado el aire acondicionado para refrescar el habitaculo hace un par de dias (pegaba bastante el solete, lo puse a 18°C y direcciones frente y pies) puesto sin recirculacion, osea aire del exterior y apagandolo bajando el ventilador poco a poco hasta darle al OFF. Al dia siguiente de cogerlo en el garaje al entrar ya en el coche aparece ese olor como si te hubieras dejado una bolsa de basura dentro. Hoy, sin ayer haber usado el clima, vuelta otra vez por la mañana al entrar en el coche.

Se ve que es algo que genera el uso del compresor (diferencia frio calor) y que se queda por el circuito algo estancado y acaba generando ese olor.....

Nose si a alguien le ha pasado como en mi caso.

Enviado desde mi SM-G955F mediante Tapatalk

barral
Mensajes: 23
Registrado: Abril 2016
Versión Auris: Hybrid touring sports

Re: MAL OLOR AL PONER CLIMATIZADOR

Mensajepor barral » 22 Jun 2018, 08:27

Mi experiencia con estos temas es la siguiente (no estoy seguro de que esté en lo cierto, pero es la conclusión a la que he llegado por mi experiencia en los diferentes coches que he tenido).

Primero que nada, dependiendo del diseño de los conductos de aire, el coche puede ser más o menos proclive a que ocurra esto. En mi caso empecé a indagar sobre este tema con el Xsara que tenía antes. La conclusión que creo que todos más o menos conocemos es que este mal olor se produce si se queda algo de agua condensada en el interior de los tubos de aire (ahí es donde influye el diseño), debido (si no recuerdo mal) a bacterias y demás historias que hacen que, si no se seca, termine oliendo.

Qué es lo que hago yo, y hace años que no noto olor ni en mi auris, ni en el Fusion de la señora ni antes en el Xsara: entre 2-3 minutos antes de llegar a los sitios desactivo la recirculación (si está puesta) y quito el A/C, de forma que el aire seco de fuera hace que se sequen las tuberías. Total es "sufrir" un poco de no-frequito.

Saludos.

Avatar de Usuario
Mtnz
Mensajes: 69
Registrado: Noviembre 2014
Versión Auris: 1.6VVT-i Active+P.LOOK 132cv Blanco
Ubicación: BCN

Re: MAL OLOR AL PONER CLIMATIZADOR

Mensajepor Mtnz » 22 Jun 2018, 09:05

Yo hago exactamente lo que dice el compañero barral para no tener olores . I me va fenomenal en todos los coches que e tenido. I sin olores . Es la mejor solucion.
Un saludo.
Mtnz

agus1977
Mensajes: 27
Registrado: Septiembre 2016
Versión Auris: Auris 120T Active 2016

Re: MAL OLOR AL PONER CLIMATIZADOR

Mensajepor agus1977 » 22 Jun 2018, 11:28

Yo también coincido con Barral y me va bien.
Un saludo
Auris 120T Active
6'3 L/100

valy230886
Mensajes: 38
Registrado: Agosto 2017

Re: MAL OLOR AL PONER CLIMATIZADOR

Mensajepor valy230886 » 22 Jun 2018, 11:51

Probare aver entonces a hacer circular aire sin el clima puesto para limpiar el circuito y que no quede el olor....

Ya os dire aver!!
Gracias

Enviado desde mi SM-G955F mediante Tapatalk

valy230886
Mensajes: 38
Registrado: Agosto 2017

Re: MAL OLOR AL PONER CLIMATIZADOR

Mensajepor valy230886 » 25 Jun 2018, 07:18

Nada.....
He probado a circular aire sin el A/C puesto del exterior durante 10 aprox antes de apagar el coche y sigue igual. Al dia siguiente cuando lo cojo ya tiene el olor ese de bolsa de basura llena.....

Ahora este mes que entra le toca revision, se lo comentare alli aver que soluciones me dan.....

Enviado desde mi VTR-L09 mediante Tapatalk

barral
Mensajes: 23
Registrado: Abril 2016
Versión Auris: Hybrid touring sports

Re: MAL OLOR AL PONER CLIMATIZADOR

Mensajepor barral » 25 Jun 2018, 07:57

valy230886 escribió:Nada.....
He probado a circular aire sin el A/C puesto del exterior durante 10 aprox antes de apagar el coche y sigue igual. Al dia siguiente cuando lo cojo ya tiene el olor ese de bolsa de basura llena.....

Ahora este mes que entra le toca revision, se lo comentare alli aver que soluciones me dan.....

Enviado desde mi VTR-L09 mediante Tapatalk


Podría ser que, al hacer ya bastante olor, no baste con la circulación sin A/C y haya que limpiar los conductos. Entiendo que lo de recircular se trata más de una medida preventiva, si ya hay algo que produce mal olor en los conductos no creo que se vaya de un día para otro así sin más.

Saludos

Dsanjuan
Mensajes: 6
Registrado: Febrero 2018
Versión Auris: 2013

Re: MAL OLOR AL PONER CLIMATIZADOR

Mensajepor Dsanjuan » 01 Jul 2018, 20:19

Una opción barata y rápida es comprar y aplicar en los conductos del coche el producto
https://www.mister-auto.es/desinfectant ... 98984.html
y después de que el producto mate al hongo, sustituir el filtro del aire acondicionado por uno de Carbón Activado...
https://www.mister-auto.es/filtro-de-po ... 32522.html
Poner el filtro es muy fácil, solo hay que quitar la guantera y detrás está accesible sin herramientas y en menos de dos minutos.
Con eso se me solucionó a mi.
Un saludo


Volver a “Auris 13-15 General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados