data-ad-format="auto">

Ayuda con problema sin solución

Todo lo relacionado con el nuevo modelo.
quin2096
Mensajes: 35
Registrado: Diciembre 2015
Versión Auris: Auris TS Hybrid Feel! + Safety Sense

Ayuda con problema sin solución

Mensajepor quin2096 » 11 Sep 2017, 16:01

Buenas.
Escribo para comentar una cosa que me viene pasando desde hace bastantes meses, y que con el tiempo está yendo a peor.

He estado mirando por los foros que conozco, y no he conseguido encontrar a nadie con un problema similar. Esto no quiere decir que no lo haya, igual no he sabido buscar, pero lo que sí tengo claro es que no parece ser uno de los típicos problemas que pasan a casi todos (faros, chirrido frenos...)

En mi caso, lo que noto es que, al pisar el pedal del freno con un poco más de fuerza de la que se usa normalmente, se produce un chirrido horrible, como a cama vieja, que parece venir de la zona de la columna de dirección.
Cuando empecé a notarlo, lo hacía por las mañanas al salir del garaje. Salgo marcha atrás y tengo que parar a mitad de rampa, y al pisar el freno ahí era cuando se oía.
Sin embargo, con el paso de los meses, cada vez fue a más, y a día de hoy, cada vez que freno con un poco de energía pasa, sobre todo con temperaturas moderadas-bajas (por ejemplo, en verano lo ha hecho mucho menos).

Ya lo he comentado en dos talleres distintos, y en ninguno me han dado una solución.
La última vez me dijeron que no consiguieron reproducirlo, pero que aun así habían revisado todo el sistema de frenos y estaba todo correcto. Acto seguido, salí con el coche por la puerta del taller, y ocurrió. Me di una vuelta con el del taller y se lo repliqué varias veces, pero no ha habido solución.

Viendo que el problema va a más y que al final me quedo sin garantía y con cara de tonto, empecé a dar guerra por redes sociales, a ver si así me hacían algo de caso (que ya es triste que tenga que andarse así).
Después de varios meses hablando con ellos, me dijeron hace un par de semanas que me llamarían del taller para darme solución.
Efectivamente, al día siguiente me llaman del taller PARA CAMBIARME LAS PASTILLAS DE FRENO!!!!...
De broma, vamos.
Le dije a la persona que me llamó que en todo momento yo había especificado que el ruido NO era en los discos o pastillas, sino en la zona de la columna de dirección, y que se lo dije tanto a los de RRSS de Toyota como a ellos cuando llevé el coche...
Quedaron en llamarme, y todavía estoy esperando.

A estas alturas, aparte de preocupado por lo que pueda tener el coche, ya estoy más que decepcionado con la nula atención al cliente de Toyota. Todo es amabilidad, buenas palabras, sonrisas, pero a la hora de la verdad, no estoy sintiendo que nadie se preocupe realmente por darme una solución a mi problema.

Contenido Oculto
Este foro requiere que este registrado e identificado para ver el contenido oculto.


Gracias!

Saludos.


Imagen

data-ad-format="auto">
Sergiosanz95
Mensajes: 68
Registrado: Noviembre 2016
Versión Auris: 120T Active + Pack Senso

Re: Ayuda con problema sin solución

Mensajepor Sergiosanz95 » 11 Sep 2017, 16:45

Hola,

Lo que tienes que hacer es insistir en ir al taller del Toyota, si no te hacen caso en tu zona del taller Toyota, ve a otro y llamar al soporte de Toyota y veras como le caen el pelo a ese taller.

Avatar de Usuario
Topito
Mensajes: 842
Registrado: Octubre 2013
Versión Auris: Auris Hybrid. TSS

Re: Ayuda con problema sin solución

Mensajepor Topito » 11 Sep 2017, 17:13

Mira a ver si le falta algo de lubricación, porque parece ser de la palanca del freno y no de la columna de dirección. Podría ser incluso el embolo que empuja la palanca del freno y no la bisagra.
Saludos.
Imagen

auris120
Mensajes: 68
Registrado: Enero 2015
Versión Auris: Auris 120d
(124cv)
5.7 L/100

Re: Ayuda con problema sin solución

Mensajepor auris120 » 11 Sep 2017, 17:23

te compadezco, amigo
yo no tengo ese mismo ruido pero casi estoy en la misma situacion,
tienes pequeños fallos y entre una cosa que es normal, entre otra que no encontramos nada raro, pues la garantia se va acabando
y al final solo queda queja tras queja y acudir a todos (servicio al cliente, repetidas veces al conce....etc)
No es por conformarse pero la triste realidad es que en todas las marcas pasa lo mismo.
animo y espero que en una de estas alguien te haga caso
me gustaria que si te lo solucionan nos dijeras de que es ese ruidito
saludos
Auris 120D
5.7 L./100

quin2096
Mensajes: 35
Registrado: Diciembre 2015
Versión Auris: Auris TS Hybrid Feel! + Safety Sense

Re: Ayuda con problema sin solución

Mensajepor quin2096 » 11 Sep 2017, 17:33

Hola Topito.
Efectivamente, yo al principio pensaba que podía ser que le faltase lubricación a algo, y así se lo transmití al taller, pero dicen que no, que está todo correcto... Y a mi, personalmente, me da cosa meterme ahí a echar lubricación a ciegas sin saber, sobre todo teniendo en cuenta la cantidad de cacharreo electrónico que lleva este coche. Si fuera con mi viejo Toledo, ya me había metido hace meses, pero con este me atrevo menos. Además, qué leches, que está en garantía y es su obligación repararlo!!!
Sergiosanz95, por falta de insistencia no es. Como digo, ya me veo abocado a montar bulla en redes sociales, pero me parece muy triste que no te hagan ni puñetero caso a no ser que sea así...

Gracias por las respuestas
Imagen

quin2096
Mensajes: 35
Registrado: Diciembre 2015
Versión Auris: Auris TS Hybrid Feel! + Safety Sense

Re: Ayuda con problema sin solución

Mensajepor quin2096 » 11 Sep 2017, 17:35

auris120 escribió:te compadezco, amigo
yo no tengo ese mismo ruido pero casi estoy en la misma situacion,
tienes pequeños fallos y entre una cosa que es normal, entre otra que no encontramos nada raro, pues la garantia se va acabando
y al final solo queda queja tras queja y acudir a todos (servicio al cliente, repetidas veces al conce....etc)
No es por conformarse pero la triste realidad es que en todas las marcas pasa lo mismo.
animo y espero que en una de estas alguien te haga caso
me gustaria que si te lo solucionan nos dijeras de que es ese ruidito
saludos

Gracias por tu mensaje.
Efectivamente, es lo que comentas.
Y al final, lo que más me jode, es que entre unas cosas y otras me van a acabar quitando la ilusión por el coche.
Estoy enamorado del concepto, y ya sé que no quiero otra cosa que no sea un híbrido, pero cada día que pasa... dudo más de que tenga que ser Toyota.
Por supuesto, si al final dan (o doy) con la tecla, lo comentaré
Imagen

Avatar de Usuario
108octanos
Mensajes: 31
Registrado: Agosto 2017

Re: Ayuda con problema sin solución

Mensajepor 108octanos » 11 Sep 2017, 17:39

Topito escribió:Mira a ver si le falta algo de lubricación, porque parece ser de la palanca del freno y no de la columna de dirección. Podría ser incluso el embolo que empuja la palanca del freno y no la bisagra.
Saludos.


A mi también me da esa sensación totalmente. Yo lo llevaría, si tienes, a un taller de confianza a que te hicieran un diagnóstico, quizás den con la tecla y puedas volver al conce sabiendo qué es lo que falla exactamente.

Mucha suerte.
Imagen

pozu74
Legendario
Legendario
Mensajes: 3745
Registrado: Diciembre 2012
Versión Auris: Auris 2013 130 Active+look+confort
Ubicación: Baix Llobregat

Re: Ayuda con problema sin solución

Mensajepor pozu74 » 11 Sep 2017, 20:38

Con lo poco que cuesta hacer las cosas bien...... Poner un poco de interés y que te lo arreglen. Pero cuando a uno le pasa una situación como esta, la verdad que es frustrante.
Lo de que te lo miren en otro taller, no oficial, y averigüen el fallo para luego llevarlo al oficial, sería una opción....
Suerte y ya nos irás contando....

Avatar de Usuario
D1M4R
Mensajes: 647
Registrado: Julio 2013
Versión Auris: Auris 1.6 2013 Active Blanco Bifuel GLP
Ubicación: Cuenca

Re: Ayuda con problema sin solución

Mensajepor D1M4R » 12 Sep 2017, 03:11

Por el vídeo parece algo de mala lubricación en el propio pedal de freno, llámese la bisagra del propio pedal o en el embolo.

Yo haría lo que te van diciendo los compañeros, insistir e insistir. Pero ojo, yo de ti algo por escrito. Exigeles un parte oficial cuñado por ellos con la fecha adecuada, en la que se detalle el problema que vienes observando y que te entregan el coche sin la solución a dicho fallo.

Si se niegan, libro de reclamaciones, e incluso llamar a policía, que ante ellos no se pueden negar puesto que no estás faltando a la verdad.

Es muy muy importante que en los partes esté por escrito lo que nosotros decimos y no lo que ellos interpretan. Así tenemos los fallos con fecha y por escrito. Si no luego vienen los.... Tenías que haber venido, no entra en garantía, etc.
Si tu has notificado del fallo en garantía, aunque pase cierto tiempo, están obligados a reparar, ya que es su problema el no saber localizar una avería. Si no es por escrito..... Las palabras se las lleva el viento.

Jodalova
Mensajes: 7
Registrado: Junio 2017

Re: Ayuda con problema sin solución

Mensajepor Jodalova » 12 Sep 2017, 11:15

quin2096 escribió:Buenas.
Escribo para comentar una cosa que me viene pasando desde hace bastantes meses, y que con el tiempo está yendo a peor.

He estado mirando por los foros que conozco, y no he conseguido encontrar a nadie con un problema similar. Esto no quiere decir que no lo haya, igual no he sabido buscar, pero lo que sí tengo claro es que no parece ser uno de los típicos problemas que pasan a casi todos (faros, chirrido frenos...)

En mi caso, lo que noto es que, al pisar el pedal del freno con un poco más de fuerza de la que se usa normalmente, se produce un chirrido horrible, como a cama vieja, que parece venir de la zona de la columna de dirección.
Cuando empecé a notarlo, lo hacía por las mañanas al salir del garaje. Salgo marcha atrás y tengo que parar a mitad de rampa, y al pisar el freno ahí era cuando se oía.
Sin embargo, con el paso de los meses, cada vez fue a más, y a día de hoy, cada vez que freno con un poco de energía pasa, sobre todo con temperaturas moderadas-bajas (por ejemplo, en verano lo ha hecho mucho menos).

Ya lo he comentado en dos talleres distintos, y en ninguno me han dado una solución.
La última vez me dijeron que no consiguieron reproducirlo, pero que aun así habían revisado todo el sistema de frenos y estaba todo correcto. Acto seguido, salí con el coche por la puerta del taller, y ocurrió. Me di una vuelta con el del taller y se lo repliqué varias veces, pero no ha habido solución.

Viendo que el problema va a más y que al final me quedo sin garantía y con cara de tonto, empecé a dar guerra por redes sociales, a ver si así me hacían algo de caso (que ya es triste que tenga que andarse así).
Después de varios meses hablando con ellos, me dijeron hace un par de semanas que me llamarían del taller para darme solución.
Efectivamente, al día siguiente me llaman del taller PARA CAMBIARME LAS PASTILLAS DE FRENO!!!!...
De broma, vamos.
Le dije a la persona que me llamó que en todo momento yo había especificado que el ruido NO era en los discos o pastillas, sino en la zona de la columna de dirección, y que se lo dije tanto a los de RRSS de Toyota como a ellos cuando llevé el coche...
Quedaron en llamarme, y todavía estoy esperando.

A estas alturas, aparte de preocupado por lo que pueda tener el coche, ya estoy más que decepcionado con la nula atención al cliente de Toyota. Todo es amabilidad, buenas palabras, sonrisas, pero a la hora de la verdad, no estoy sintiendo que nadie se preocupe realmente por darme una solución a mi problema.

Contenido Oculto
Este foro requiere que este registrado e identificado para ver el contenido oculto.


Gracias!

Saludos.


A lo mejor es una tonteria lo que digo, pero.... ¿has probado a decirles que engrasen lo que es la palanca de freno? El mecanismo donde soporta el freno, que debe de tener un eje o embolo donde apoyar la palanca.


Volver a “Auris 13-15 General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados