data-ad-format="auto">

Auris no arranca

Todo lo relacionado con el nuevo modelo.
tonekeys
Mensajes: 115
Registrado: Noviembre 2014
Versión Auris: auris 120d

Auris no arranca

Mensajepor tonekeys » 20 Ene 2018, 13:35

Hola!! Os escribo para pediros ayuda. Desde hace unos días me cuesta arrancar mi Auris 124d. Hoy no arranca se encienden todas las luces y hace ruido pero no arranca. Puede ser batería?? Solo tiene tres años y pico. Parpadean se enciende la radio, etc... Un saludo



data-ad-format="auto">
restaun
Mensajes: 21
Registrado: Agosto 2015
Versión Auris: HIBRYD ADVANCE

Re: Auris no arranca

Mensajepor restaun » 20 Ene 2018, 14:01

Hola. Para mirar si es la bateria, que te dejen una cargada y compruebas con pinzas, no hace falta que quites la otra.
A partir de ahi, taller y su famoso ordenador chivato de todo, jejejej.
Siento no poder ayudarte mas.

auris120
Mensajes: 81
Registrado: Enero 2015
Versión Auris: Auris 120d
(124cv)
5.7 L/100

Re: Auris no arranca

Mensajepor auris120 » 20 Ene 2018, 18:05

sin saber el uso que tienes del coche tambien me dacantaria por la bateria, pero logicamente es raro,que con un uso normal de coche,
se caia la bateria con ese tiempo. Me espero por aqui para saber al final si era de la bateria o no.
Auris 120D
5.7 L./100

tonekeys
Mensajes: 115
Registrado: Noviembre 2014
Versión Auris: auris 120d

Re: Auris no arranca

Mensajepor tonekeys » 21 Ene 2018, 09:24

Que tiempo tiene la batería de garantía??

Avatar de Usuario
Mtnz
Mensajes: 70
Registrado: Noviembre 2014
Versión Auris: 1.6VVT-i Active+P.LOOK 132cv Blanco
Ubicación: BCN

Re: Auris no arranca

Mensajepor Mtnz » 21 Ene 2018, 13:53

Seguro que es la bateria, las baterías de toyota tienen 3 años de garantia.
Un saludo.
Mtnz

Baltar
Mensajes: 635
Registrado: Febrero 2014
Versión Auris: Auris 1.6 active + pack look

Re: Auris no arranca

Mensajepor Baltar » 22 Ene 2018, 19:13

Hola, A mí me pasó una cosa muy tonta. El auris mio de gasolina le costaba arrancar se encendían las luces y no arrancaba, después de mucho rato conseguía que arrancara. Pues leyendo por ahí resulta que si se sube la alfombrilla y se pone debajo del embrague hace que no arranque como si fuera la batería
Prueba a bajar la alfombrilla o quitarla y mira.

tonekeys
Mensajes: 115
Registrado: Noviembre 2014
Versión Auris: auris 120d

Re: Auris no arranca

Mensajepor tonekeys » 23 Ene 2018, 12:19

La alfombrilla lleva anclajes. Es la batería casi seguro. Una lástima. Sigo encadenando pequeños desastres que hacen que pierda la confianza.

alvarossac
Mensajes: 37
Registrado: Marzo 2014
Versión Auris: Auris 1.6 active + pack look

Re: Auris no arranca

Mensajepor alvarossac » 23 Ene 2018, 17:11

A mi lo mismo, con unos meses más que el tuyo, a los cuatro años batería renqueante, pero ya llevo dos veces que debe ser que no ha cargado lo suficiente en el viaje anterior o vete a saber y no arranca (y sí, los ruidos que hace son la leche)


Volver a “Auris 13-15 General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 7 invitados