data-ad-format="auto">

No doy accedido al foro mediante web

Todo lo relacionado con el nuevo modelo.
Reglas del Foro
Avatar de Usuario
pierrnodoyuna
Mensajes: 92
Registrado: Septiembre 2014
Versión Auris: Auris 2014 D4D 90cv Active Look+Confort

No doy accedido al foro mediante web

Mensajepor pierrnodoyuna » 03 Dic 2018, 19:50

Escribo esto desde Tapatalk,

llevo dado de alta en el foro desde el año 2013, y desde hace unos meses no doy accedido con mi usuario y contraseña. Me salen arriba unos mensajes raros de PHP WARNING y al intentarme autenticar salen algunos mensajes de ese tipo y luego nada, vacio, y no autentica.

Veo que nadie comenta nada al repescto en los foros que me deja entrar, pero no creo que sea problema mio porque me pasa desde pc y desde movil, navegadores todos lo que he probado, chrome, opera, firefox,...



Solo me pasa a mi?



Enviado desde mi Redmi Note 5 mediante Tapatalk



data-ad-format="auto">
auris120
Mensajes: 88
Registrado: Enero 2015
Versión Auris: Auris 120d
(124cv)
5.7 L/100

Re: No doy accedido al foro mediante web

Mensajepor auris120 » 13 Dic 2018, 16:52

hola,
a mi tb me pasa llevaba mucho tiempo sin poder entrar
me imagino que será algun problema con el servido...
si algun moderador puede aclararlo, mejor
saludos
Auris 120D
5.7 L./100

auris120
Mensajes: 88
Registrado: Enero 2015
Versión Auris: Auris 120d
(124cv)
5.7 L/100

Re: No doy accedido al foro mediante web

Mensajepor auris120 » 13 Dic 2018, 16:56

hola,
a mi tb me pasa llevaba mucho tiempo sin poder entrar
me imagino que será algun problema con el servido...
si algun moderador puede aclararlo, mejor
saludos
Auris 120D
5.7 L./100

Avatar de Usuario
sunnyo
Mensajes: 1605
Registrado: Diciembre 2013
Versión Auris: Auris 130TS Active PLook+PConf+PSkyview
Ubicación: Barcelona

Re: No doy accedido al foro mediante web

Mensajepor sunnyo » 13 Dic 2018, 17:36

Parece que ya funciona

Avatar de Usuario
sunnyo
Mensajes: 1605
Registrado: Diciembre 2013
Versión Auris: Auris 130TS Active PLook+PConf+PSkyview
Ubicación: Barcelona

Re: No doy accedido al foro mediante web

Mensajepor sunnyo » 13 Dic 2018, 17:36

Parece que ya funciona

Avatar de Usuario
Papalapa
Mensajes: 116
Registrado: Marzo 2018
Versión Auris: Hybrid Advance 2018

Re: No doy accedido al foro mediante web

Mensajepor Papalapa » 13 Dic 2018, 17:56

Yo había dejado de entrar por eso y además el antivirus me avisa que se envía el usuario&password en texto plano sin cifrar.

El foro necesita un repasillo...

Avatar de Usuario
pierrnodoyuna
Mensajes: 92
Registrado: Septiembre 2014
Versión Auris: Auris 2014 D4D 90cv Active Look+Confort

Re: No doy accedido al foro mediante web

Mensajepor pierrnodoyuna » 13 Dic 2018, 19:10

Por una lado necesita un https, hoy por hoy los hay gratuitos como let's encrypt y por otro lado los mensajes que salen arriba se puede evitar ocultando los warnings en el archivo configuración de php, o en el panel de configuración del hosting.
Ahora deja autenticar pero sigue fallando en algunas cosas, hay que Deshabilitar el BBCode al enviar sino no envia.

MadMat
Mensajes: 83
Registrado: Agosto 2015
Versión Auris: Auris Hybrid Active + Pack Senso

Re: No doy accedido al foro mediante web

Mensajepor MadMat » 20 Dic 2018, 14:56

Parece que al menos ya se puede entrar, aunque siga habiendo fallos, lo que pasa es que ahora entra muy poca gente.


Volver a “Auris 13-15 General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 11 invitados