data-ad-format="auto">

Salida en rampa 120t ts

Habla de lo que te apetezca! No hay limites!
Kt-two
Mensajes: 3
Registrado: Mayo 2016
Versión Auris: 120T Active

Re: Salida en rampa 120t ts

Mensajepor Kt-two » 05 Nov 2016, 20:42

Al principio, hasta que le coges el truco, es mejor quitar el stop&go por lo menos hasta que se caliente. Después también ayuda el asistente en rampa al pisar el freno a tope en punto muerto, te da unos segundos que te permite salir sin problemas



data-ad-format="auto">
Sergiosanz95
Mensajes: 68
Registrado: Noviembre 2016
Versión Auris: 120T Active + Pack Senso

Re: Salida en rampa 120t ts

Mensajepor Sergiosanz95 » 20 Nov 2016, 15:45

Hola,

Poseo 120T y en el primer mes subir una rampa fué una odisea se me calaba enseguida y no podia subir con el coche. Horror y olia a todas las piezas quemadas del motor nuevo sin haber revolucionado a mas de 3,5 vueltas. Tambien no iba muy bien las marchas, llevé al concesionario y me dijo: vete a 185 km/h durante 30 min por autopista y luego pruebas a ver que tal. Hice eso, y mi sorpresa es que todo iba fino y las rampas ya se lanzaba enseguida y sin ningun problema. Y las marchas muy suave.

pozu74
Legendario
Legendario
Mensajes: 3746
Registrado: Diciembre 2012
Versión Auris: Auris 2013 130 Active+look+confort
Ubicación: Baix Llobregat

Re: Salida en rampa 120t ts

Mensajepor pozu74 » 20 Nov 2016, 16:43

:o :o :o Y se harían cargo de una posible multa.....?????

Sergiosanz95
Mensajes: 68
Registrado: Noviembre 2016
Versión Auris: 120T Active + Pack Senso

Re: Salida en rampa 120t ts

Mensajepor Sergiosanz95 » 20 Nov 2016, 21:53

Bueno, no me pilló porque llevaba Mycoyote y 0 problemas.

Avatar de Usuario
sunnyo
Mensajes: 1535
Registrado: Diciembre 2013
Versión Auris: Auris 130TS Active PLook+PConf+PSkyview
Ubicación: Barcelona

Re: Salida en rampa 120t ts

Mensajepor sunnyo » 21 Nov 2016, 16:26

Sergiosanz95 escribió:Hola,

Poseo 120T y en el primer mes subir una rampa fué una odisea se me calaba enseguida y no podia subir con el coche. Horror y olia a todas las piezas quemadas del motor nuevo sin haber revolucionado a mas de 3,5 vueltas. Tambien no iba muy bien las marchas, llevé al concesionario y me dijo: vete a 185 km/h durante 30 min por autopista y luego pruebas a ver que tal. Hice eso, y mi sorpresa es que todo iba fino y las rampas ya se lanzaba enseguida y sin ningun problema. Y las marchas muy suave.

Que poco profesionales los del taller. Eso no es respuesta
Imagen

Sergiosanz95
Mensajes: 68
Registrado: Noviembre 2016
Versión Auris: 120T Active + Pack Senso

Re: Salida en rampa 120t ts

Mensajepor Sergiosanz95 » 21 Nov 2016, 21:32

Cual si no es asi?

gas_rii
Mensajes: 1
Registrado: Enero 2017
Versión Auris: 120T

Re: Salida en rampa 120t ts

Mensajepor gas_rii » 21 Ene 2017, 10:54

Hola! Yo tengo un auris 120T que no es TS, pero hace exactamente lo mismo. Se cala en las rampas pronunciadas (una vez también tuve que salir marcha atrás de un sitio que estaba un poco inclinado, repito, un poco, no era ni mucho menos la pendiente del siglo) y se me caló 2 veces revolucionando bastante. Al final, patinó el embrague, como otras 3 veces que me ha ocurrido en rampas en primera. El olor del embrague además es cada vez más fuerte.

Lo he llevado al taller y me han dicho que al coche no le pasa nada, que es así y que es por el motor que lleva, que no entra el turbo hasta las 1850 revoluciones según el manual. Les contesté que en ese punto el embrague patinaba y me iba a durar poco tiempo, cosa que es inadmisible teniendo en cuenta que el coche es de julio de 2016. No dan ninguna solución, el coche pesa mucho y ese "motorcito" (palabras textuales del de taller oficial de toyota) no puede con él...

He pensado poner una reclamación a Toyota España y llevar esto a donde haga falta, porque no me parece normal ir con un coche que para funcionar bien solo puede llanear.

¿Qué medidas pensáis tomar vosotros?

Avatar de Usuario
edbertran
Mensajes: 17
Registrado: Mayo 2016
Versión Auris: 120T+Pack Senso en blanco
Ubicación: Provincia de barcelona

Re: Salida en rampa 120t ts

Mensajepor edbertran » 22 Ene 2017, 06:33

Siento leer esto gas_rii. Por mi parte decirte que en el mio pasaba lo mismo pero con el tiempo (10000kms.) Ha adquirido fuerza o yo he ganado experiencia en la forma de conducirlo y ya no me pasa. No se cala en ninguna cuesta o pendiente y no tengo la impresion de que el embrague patine.
En la entrada al barrio con pendiente antes tenia que subirla en primera y ahora lo puedo hacer en segunda. La rampa del garage ya no es problema.
La ayuda a la frenada en pendiente actua correctamente sin necesidad de pisar el freno a fondo, contrariamente a lo que creia.
Saludos.
Imagen

Avatar de Usuario
professore
Mensajes: 510
Registrado: Enero 2014
Versión Auris: 120D

Re: Salida en rampa 120t ts

Mensajepor professore » 22 Ene 2017, 10:00

"El motorcito no puede tirar del coche". Es una pena que eso te lo diga el tío del taller y no el vendedor cuando entras por la puerta.
Hace ya unos años que los motores se diseñan para superar una serie de pruebas de laboratorio, no para la vida real, y así nos va.
Auris120d

yagomadrid
Mensajes: 2
Registrado: Enero 2017
Versión Auris: Active 120T

Re: Salida en rampa 120t ts

Mensajepor yagomadrid » 23 Ene 2017, 08:25

Mismo problema, y ese ha sido el principal motivo de entrar en este foro el coche en una rampa pronunciada y no me creo que alguien del foro diga que no le pasa , le pasa a todo el mundo el coche no tiene fuerza ninguna por el ciclo de motor que lleva es un fallo de diseño enorme, y que creo que todos los usuarios que tenemos este Auris con el motor nuevo de gasolina turbo , el 120 T deberíamos de protestar a Toyota España , está claro que no todos los días hacemos rampas ni salidas de garajes pronunciadas ni atascos en una pendiente n pero el día que nos pasa y como se prolongue en tiempo os puedo garantizar que nos cargamos el embrague en pocos meses y eso mismo me lo ha dicho a mí el jefe de taller de servicio oficial Toyota dicho por él el mismo aconseja que nos pongamos en contacto con Toyota porque el coche en esas circunstancias no funciona bien . espero que seamos muchos los que escribamos a TOYOTA diciendo el problema que tenemos esto no lo tenían que haber dicho al comprar el coche y no con 4000 km cuando te das cuenta y lo llevas al taller y te dicen en efecto igual que al otro usuario del foro que comenta que con el motorcito no da para más,
Yo al igual que vosotros me he comprado este coche por la supuesta fiabilidad que tiene la marca y para poder ir en cualquier circunstancia no sólo cuesta abajo Oihane ando os invito de verdad aquellos que no lo hayáis probado a que cojáis una rampa de un 10 15% de inclinación y en mitad de la rampa , y en parado salgáis, y tendreis suerte, si no es empieza a oler a quemado el embrague .
todos a una chicos y chicas a protestar a Toyota...


Volver a “General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados