data-ad-format="auto">

START STOP NO FUNCIONA

Habla de lo que te apetezca! No hay limites!
Mauirs
Mensajes: 98
Registrado: Febrero 2016
Versión Auris: 120d

Re: START STOP NO FUNCIONA

Mensajepor Mauirs » 05 Abr 2017, 23:28

De nada hombre, aqui estamos para aportar lo poco que sepamos, para eso es el foro. Un saludo



data-ad-format="auto">
cacafulla
Mensajes: 6
Registrado: Marzo 2017
Versión Auris: 1.33 Dual VVTi TR

Re: START STOP NO FUNCIONA

Mensajepor cacafulla » 06 Abr 2017, 14:30

Mauirs escribió:A mi no me gusta que se pare cada vez que esta en punto muerto. Ya que no vivo en una ciudad grande y hago mas carretera, lo anulé desenchufando el conector de la cerradura del capó. No da fallo en el cuadro, por si alguno quiere anularlo.


Hey! Eso me interesa! Puedes dar mas datos de como hacerlo? Gracias!

Mauirs
Mensajes: 98
Registrado: Febrero 2016
Versión Auris: 120d

Re: START STOP NO FUNCIONA

Mensajepor Mauirs » 07 Abr 2017, 01:53

En la cerradura del capo hay un conector del interruptor que da señal a la centralita del start/stop. Cuando esta abierto el capo, el motor no se para. Cuando desenchufamos el conector es como si estuviera abierto. Pues nada mas facil que desenchufarlo y listo.

matias
Mensajes: 1
Registrado: Enero 2018
Versión Auris: 120T

Re: START STOP NO FUNCIONA

Mensajepor matias » 03 Ene 2018, 16:29

angelomon escribió:segun sus prubas todo esta bien,y lo achacan a que es un mecanismo nueco en este modelo y que la centralita tiene unos parametros aleatorios...ahhh y tambien que es paranoya mia


He comprado el coche hace tres meses y luego de 5000km tengo el mismo problema que comentas respecto al "start stop". Lo he llevado al concesionario y según me dicen todo sale bien en el ordenador. Sin embargo, el sistema funciona muy pocas veces y siempre sale el testigo de "cargando batería". ¿Has encontrado solución al problema?

Avatar de Usuario
sanlajela
Mensajes: 7
Registrado: Octubre 2017
Versión Auris: Active 120T 2017 + Senso
Ubicación: Getafe

Re: START STOP NO FUNCIONA

Mensajepor sanlajela » 03 Ene 2018, 16:40

matias escribió:
angelomon escribió:segun sus prubas todo esta bien,y lo achacan a que es un mecanismo nueco en este modelo y que la centralita tiene unos parametros aleatorios...ahhh y tambien que es paranoya mia


He comprado el coche hace tres meses y luego de 5000km tengo el mismo problema que comentas respecto al "start stop". Lo he llevado al concesionario y según me dicen todo sale bien en el ordenador. Sin embargo, el sistema funciona muy pocas veces y siempre sale el testigo de "cargando batería". ¿Has encontrado solución al problema?


Yo tengo el mismo problema. A mi no me funciona nunca; siempre aparece testigo "cargando bateria". Ya tengo cita para el taller para que lo revisen. Os contaré qué me dicen.

Mi modelo es de Octubre de 2017


Volver a “General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado