[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 370: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 113: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
Toyota Auris Club - AURIS-TAC.com • START STOP NO FUNCIONA
Página 1 de 2

START STOP NO FUNCIONA

Publicado: 31 Ene 2017, 21:31
por angelomon
Desde el tercer dia de tener el coche no me funciona bien el mecanismo de parada y arranque,lo llevé al taller y me dijeron que era muy nuevo y tenia que rodar,fuí de Almería a madrid y tampoco,despues de variasvisitas al taller y comprobaciones se arregló.según ellos un cable suelto de la centralita.me funciono correctamente hasta ahora que me hace lo mismo.
hoy lo he recogido del taller y despues de decirme que a ellos le funcionaba bien,he tenido que salir con el jefe de taller y se ha convencido que no actuaba.
PREGUNTO:despues de 60 km por autovia es normal que al parar me salga "cargando bateria?
que en 700 kilometros ,se me active solo dos veces?.
siempre sale cargando bateria y según el taller todo esta correcto
TENGO EL 120T,GASOLINA. 1200CC 116 CV

Re: START STOP NO FUNCIONA

Publicado: 31 Ene 2017, 23:46
por Mauirs
Como esta la bateria? Si no no esta bien, el start stop no actua. Carga bien el alternador?

Re: START STOP NO FUNCIONA

Publicado: 01 Feb 2017, 00:56
por pozu74
Uffff!!!! Qué vergonzoso leer esto!!!! Ese taller deberían cerrarlo.

Re: START STOP NO FUNCIONA

Publicado: 01 Feb 2017, 08:35
por Copper
Otro taller de traca...
Lo más común son 2 opciones: batería defectuosa o en mal estado, o alternador que no funciona correctamente.
Yo me decantaría mas por la batería, mas que nada porque el alternador de normal carga o no carga, pero no suele cargar "a medias".

Re: START STOP NO FUNCIONA

Publicado: 01 Feb 2017, 12:41
por angelomon
segun sus prubas todo esta bien,y lo achacan a que es un mecanismo nueco en este modelo y que la centralita tiene unos parametros aleatorios...ahhh y tambien que es paranoya mia

Re: START STOP NO FUNCIONA

Publicado: 01 Feb 2017, 13:21
por professore
¿El coche te lo trajeron de fábrica o estaba en stock en el taller?
Me contó el otro día un vendedor que es bastante común tener coches almacenados a la espera de venderlos, ir descargándose la batería hasta agotarse por completo, y después de dos o tres recargas, quedarse hecha una mierda y no cargar más.
Es una posibilidad.

Re: START STOP NO FUNCIONA

Publicado: 01 Feb 2017, 18:15
por angelomon
no lo tenian en la exposicion,pero aparte de eso una de las veces que lo llevé al principio ,me cambiaron la batería,supongo que era de otro vehiculo ya que no me lo dijeron despues ,ni tampoco me lo pusieron en el parte de reparación.yo me di cuenta porque la marqué con un rotulador permanente sin que se notara en una esquina,ellos me lo negaban,y como tampoco me daban albaran de reparación ,argumentando,que era en garantía ,ahora siempre lo exijo para tener algún justificante.ayer me lo llevé de primeras sin albaran de reparación,"porque estaba perfecto"pero despues de dar una vuelta con el jefe de taller y meter la maquina tres veces,SE CONVENCIÓ!

Re: START STOP NO FUNCIONA

Publicado: 28 Mar 2017, 09:33
por Peke
En el otro coche(un citroen) si tengo el start stop y la verdad es que no me convence, pero como me empezó a fallar fui a la casa. La batería que usa es de gel AGM, cara carísima. la explicación que me dieron de posibles fallos, para que no funcione, son o mucha calor, mucho frio o el mal estado de la batería. En mi caso era esto ultimo. No es que la batería este mala, sino que la potencia de salida para que funcione el start stop, no es suficiente.

Yo le dije que me importaba poco que anda funcionando el mecanismo y que no le veo el ahorro. Así que tal como me dijo, si el coche no tiene síntomas de batería baja, luces flojas, el claxon sin fuerza y problemas al arrancar por la mñn. La batería funcionara como una normal, no como una de AGM que es la que ayuda a funcionar el enciende-apaga. Lo mismo en ciudades grandes con más de una hora de callejeo y cientos de paradas, si tienes ahorro, pero en mi caso, no me sirve para nada.

Con esto te cuento mi experiencia, no quiere decir que a tú coche le pase lo mismo y si lo tienes en garantía, no pares hasta que funcione, después si eso, ya lo desconectas por voluntad propia.

Re: START STOP NO FUNCIONA

Publicado: 29 Mar 2017, 21:48
por Mauirs
A mi no me gusta que se pare cada vez que esta en punto muerto. Ya que no vivo en una ciudad grande y hago mas carretera, lo anulé desenchufando el conector de la cerradura del capó. No da fallo en el cuadro, por si alguno quiere anularlo.

Re: START STOP NO FUNCIONA

Publicado: 05 Abr 2017, 20:56
por professore