data-ad-format="auto">

fallo en faro

Habla de lo que te apetezca! No hay limites!
lohitzun
Mensajes: 1
Registrado: Octubre 2017
Versión Auris: auris 2007 acabado sol

fallo en faro

Mensajepor lohitzun » 18 Oct 2017, 21:48

Buenas ,
desde hace unos meses que mi foco de xenon al de un rato de encenderlo se apaga, y si apago las luces y las enciendo vuelve a funcionar.
Me comentan que puede ser el balastro o algo asi. como puedo solucionar este problema, creo que si es cambiar el balastro cuesta una pasta.



data-ad-format="auto">
Avatar de Usuario
Hybrid
Mensajes: 466
Registrado: Enero 2016
Versión Auris: HSD feel blue denim

Re: fallo en faro

Mensajepor Hybrid » 20 Oct 2017, 13:53

si tienes el coche a todo riesgo dale un buen palo y parte al seguro
Circulando en Eco Mode
Imagen

pozu74
Legendario
Legendario
Mensajes: 3766
Registrado: Diciembre 2012
Versión Auris: Auris 2013 130 Active+look+confort
Ubicación: Baix Llobregat

Re: fallo en faro

Mensajepor pozu74 » 22 Oct 2017, 02:25

Puede ser también la bombilla..... Lo mismo le pasó al mío con unos 4 años (el anterior Auris que tuve) . Una de las luces se apagaba....cambio de las dos lámparas y todo ok.
Una prueba que puedes hacer..... Sacar la bombilla y mirar si está negro dentro del bulbo de la lámpara.... La que me fallaba estaba quemado....

P.D. No estaría mal que te pasaras por presentaciones y darte a conocer un poco.... :gracias: :gracias: :gracias:


Volver a “General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados