data-ad-format="auto">

que kms tiene vuestro auris y sus problemas en estos años

Apartado en el que exponer cualquier tema sobre nuestro juguetito...
Avatar de Usuario
edbertran
Mensajes: 17
Registrado: Mayo 2016
Versión Auris: 120T+Pack Senso en blanco
Ubicación: Provincia de barcelona

Re: que kms tiene vuestro auris y sus problemas en estos años

Mensajepor edbertran » 29 Jul 2017, 11:11

Hola,

Auris 2009 1.6 gasolina, 110000 kms:
90000kms cambié un conector de la marcha atras, cuando la ponias no se encendia la bombilla de marcha atras.(solucionado 50eur.)

Auris 2016 1.2T:
Cambiar pasadores de frenos que hacian ruido entre 80 i 120 km/h (solucionado en garantia )

Saludos.


Imagen

data-ad-format="auto">
winston
Mensajes: 10
Registrado: Octubre 2016
Versión Auris: Auris 1.6 Luna 2007

Re: que kms tiene vuestro auris y sus problemas en estos años

Mensajepor winston » 05 Ago 2017, 13:37

Hola

Auris 2007 1.6 gasolina : 201795 km.

Saludos

Tokyo
Mensajes: 38
Registrado: Marzo 2016
Versión Auris: Auris 2.0 126cv 2007 TRD kit
Ubicación: LUCENA

Re: que kms tiene vuestro auris y sus problemas en estos años

Mensajepor Tokyo » 25 Ago 2017, 14:27

hiro escribió:el mio d4d 126cv es de mayo 2007. 220.000 kms, hacia tiempo que no le pasaba nada ( creo que ya comenté en su dia, rotura de caja de cambios, embrague... )la egr se ensuciaba bastante así que la anulé. hace un mes se detectó una fuga de refrigerante por la bomba. se cambió la bomba y la correa del alternador creo.
ahora con el frio le cuesta arrancar, acabo de leer que puede ser una válvula... como eso no se como vá lo voy a llevar al taller a ver que dicen y que presupuesto me dan. igual es solo la bateria que todavia no se ha cambiado en estos años.
saludos


Como hiciste para anular la egr?? Estoy deseandito poder hacerlo pero me cuentan que marcaría fallos en el cuadro.

hiro
Mensajes: 16
Registrado: Marzo 2015
Versión Auris: 2.0 d4d

Re: que kms tiene vuestro auris y sus problemas en estos años

Mensajepor hiro » 05 Oct 2017, 19:00

perdona por el retraso, nada hice un par de placas con la forma y taponé los dos lados. lo llevo hace muchísimo ( creo que mas de 100mil km) y sin fallos, pasa la itv y todo


Volver a “Auris General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados