data-ad-format="auto">

Toyota Auris D4-D no arranca cuadro no funciona

Apartado en el que exponer cualquier tema sobre nuestro juguetito...
malariax
Mensajes: 2
Registrado: Mayo 2017
Versión Auris: Toyot Auris 2.0 D4-D

Toyota Auris D4-D no arranca cuadro no funciona

Mensajepor malariax » 29 May 2017, 20:12

Buenas tardes. Hoy a la mañana intentado encender el coche, al girar la llave se ha escuchado un pequeño chasquido, sin lograr arrancar. Desde entonces el cuadro ha dejado de funcionar (apagado), no puedo encender luces, la puerta del maletero no abre, no consigo que el coche me cierre con el botón de la llave... Lo único que funciona es el piloto rojo intermitente de seguridad. Los fusibles están bien, la batería saca unos 12 voltios.
Me he informado antes de poner este comentario de manera que las conclusiones que he sacado es que puede que sea de la batería, o incluso hay quien menciona la posibilidad de que la llave no funcione. ¿Alguien podría echarme un cable? Gracias



data-ad-format="auto">
malariax
Mensajes: 2
Registrado: Mayo 2017
Versión Auris: Toyot Auris 2.0 D4-D

Re: Toyota Auris D4-D no arranca cuadro no funciona

Mensajepor malariax » 30 May 2017, 20:09

Ya me respondo yo mismo por si a alguien le pasa algo parecido. Al final lo he llevado al taller y era un tema de puesta a masa, algún cable que no estaba bien conectado a tierra.


Volver a “Auris General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados