data-ad-format="auto">

Auris 2007 no arranca bien

Apartado en el que exponer cualquier tema sobre nuestro juguetito...
Tokyo
Mensajes: 42
Registrado: Marzo 2016
Versión Auris: Auris 2.0 126cv 2007 TRD kit
Ubicación: LUCENA

Auris 2007 no arranca bien

Mensajepor Tokyo » 22 Ene 2018, 22:16

Buenas.

Lo mío es un expediente X que ya no se por donde más tirar. Mi coche: auris 2007 190.000km. 2.0 D4D.

Llevo unos 3 años con el mal arranque por las mañanas en frío. Hay un post con posibles soluciones. Pues bien, hace un año tras leer el post decidí cambiar la vcs ( la valvulita que va en la bomba). Tiré de ebay la compre la puse y nada algo mejoró. Ahora justo después de un año el mal arranque volvió acentuandose en frío y ya hasta en caliente. Procedo a cambiar filtros, aceite motor , compruebo posibles fugas o tomas de aire, hasta incluso le he metido una limpieza de inyectores con producto especial. Y nada . Sigue igual. Hasta con un poco de pérdida de potencia y más consumo. Ya me he decantado un poco por el sensor que va en el riel, una válvula que va en la rampa. La he pedido haber si doy de una vez en el clavo.
Algún aurista con algún caso similar ??? Un saludo



data-ad-format="auto">
hiro
Mensajes: 20
Registrado: Marzo 2015
Versión Auris: 2.0 d4d

Re: Auris 2007 no arranca bien

Mensajepor hiro » 31 Ene 2018, 18:34

yo cambíe la batería después de haber cambiado la famosa válvula y de cine. De hecho la batería vieja daba datos correctos, pero lo cierto es que era la original y estaría cascada. si tienes opción de probar una yo lo haría, mas que nada por no comprar una nueva y que tenga nada que ver.

¿has mirado también que no sea la egr obstruida?

alejoo9
Mensajes: 6
Registrado: Febrero 2017
Versión Auris: 2.2 126 cv 2007

Re: Auris 2007 no arranca bien

Mensajepor alejoo9 » 10 Feb 2018, 14:52

Tube el mismo problema exactamente hace cosa de 1 año, lo lleve a un taller de confianza, me lo arreglaron a la primera, le cambiaron una valvula y desde entonces sin problema, creo recordar que fue la valvula del gasoil, pero sin duda tenia los mismos problemas que comentas y se soluciono a la primera, y yo llegue al punto que ni me arrancaba ya el coche.

Tokyo
Mensajes: 42
Registrado: Marzo 2016
Versión Auris: Auris 2.0 126cv 2007 TRD kit
Ubicación: LUCENA

Re: Auris 2007 no arranca bien

Mensajepor Tokyo » 12 Feb 2018, 23:51

Bueno. Gracias a los que contestaron. Cambié la valvula que va en la bomba y parece ser que el arranque ha mejorado y arranca bien. Le puse la suction control valve modificada original pero hay que hacer una actualización de software en el conce. Alguien tiene idea de cuanto puede costar?

Saludos

Tokyo
Mensajes: 42
Registrado: Marzo 2016
Versión Auris: Auris 2.0 126cv 2007 TRD kit
Ubicación: LUCENA

Re: Auris 2007 no arranca bien

Mensajepor Tokyo » 12 Feb 2018, 23:54



Volver a “Auris General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado