data-ad-format="auto">

Problema al arrancar / Mal arranque en frio

Apartado en el que exponer cualquier tema sobre nuestro juguetito...
Avatar de Usuario
rique
Mensajes: 2938
Registrado: Diciembre 2012
Versión Auris: Restyling 2012 blanco
1.6 VVT-i 132 cv

Re: Mal arranque en frio

Mensajepor rique » 05 Dic 2014, 20:07

yo si fuera tu probaba a tener una batería nueva al lado y a la mañana conectarla y darle a ver si enciende con el primer arranque



data-ad-format="auto">
webpa
Mensajes: 4
Registrado: Diciembre 2014
Versión Auris: D4D sol 126 CV año 2007

Re: Mal arranque en frio

Mensajepor webpa » 11 Dic 2014, 11:53

Se van acotando los problemas, y parece ser que el problema del arranque en frío es por culpa del regulador de presión de la bomba inyectora.

Me comentan que la presión normal de inyección oscila en 250 bares, y en mi coche esa presión se sube a 400.

Seguiré informando.

pozu74
Legendario
Legendario
Mensajes: 3642
Registrado: Diciembre 2012
Versión Auris: Auris 2013 130 Active+look+confort
Ubicación: Baix Llobregat

Re: Mal arranque en frio

Mensajepor pozu74 » 11 Dic 2014, 23:24

Ya no iras informando ...... :gracias:

webpa
Mensajes: 4
Registrado: Diciembre 2014
Versión Auris: D4D sol 126 CV año 2007

Re: Mal arranque en frio

Mensajepor webpa » 19 Dic 2014, 08:55

Bueno, expediente x lo del arranque en frío.

Le han cambiado calentadores, bomba inyección, reprogramación, motor de arranque y batería. Y nada, el coche por las mañanas sigue igual.

En fin, esperaré a que termine el invierno y vuelva a la normalidad. Porque he de decir, el problema de arranque es sólo por las mañanas. Una vez arrancado, ya, aunque esté todo el día parado, arranca a cualquier hora sin problemas

Luispj
Mensajes: 216
Registrado: Diciembre 2012

Re: Mal arranque en frio

Mensajepor Luispj » 19 Dic 2014, 14:51

Y lo mas sencillo y normal no te lo han mirado? una toma de aire?

Prueba por las mañanas a cebar el circuito, encima del filtro del gasoil lleva como una "pera", es darle varias veces hasta que se note mas duro, eliminas el aire que pueda existir, si arranca a la primera, toma de aire SI o SI.

Avatar de Usuario
sunnyo
Mensajes: 1519
Registrado: Diciembre 2013
Versión Auris: Auris 130TS Active PLook+PConf+PSkyview
Ubicación: Barcelona

Re: Mal arranque en frio

Mensajepor sunnyo » 19 Dic 2014, 15:32

Me imagino que después de cambiar medio coche no abras pagado por no solucionar nada ¿no?
Imagen

Avatar de Usuario
professore
Mensajes: 510
Registrado: Enero 2014
Versión Auris: 120D

Re: Mal arranque en frio

Mensajepor professore » 19 Dic 2014, 17:32

Una pregunta tonta: ¿ Has probado a cambiar de mecánico/taller?
Auris120d

sar11
Mensajes: 22
Registrado: Febrero 2015
Versión Auris: Auris Sol 2007 126 CV

Re: problema al arrancar

Mensajepor sar11 » 25 Feb 2015, 21:55

Carlos_auris escribió:La válvula en cuestión es la valve kit suction control 04226-26020. No me acuerdo exactamente para que era, ya hace 2 años que se la cambie



Hola, he comprado un auris de segunda mano y creo que tengo el mismo problema que el tuyo creo.
Los sintomas que tiene el mio son que al arrancarlo por la mañana la primera vez casi nunca suele arrancar con lo que tengo que pulsar de nuevo el boton, luego ya si paro y arranco va bien. No se enciende ninguna luz de averia y luego en carretera va perfectamente. Por cuanto te salio el cambio de la pieza y fue en la casa oficial si se puede saber?

sar11
Mensajes: 22
Registrado: Febrero 2015
Versión Auris: Auris Sol 2007 126 CV

Re: Mal arranque en frio

Mensajepor sar11 » 26 Feb 2015, 19:56

Hola, dieron con el problema del mal arranque?
Porque el pasado año compre el mismo modelo que el vuestro y tengo ahora el mismo fallo de arranque.
Le he comprobado de todo y no doy con lo que falla, no me va a quedar mas remedio que comprar el regulador de presion de la bomba y probar haber si doy con el tema.

sar11
Mensajes: 22
Registrado: Febrero 2015
Versión Auris: Auris Sol 2007 126 CV

Re: problema al arrancar

Mensajepor sar11 » 27 Feb 2015, 22:20

Algo de ayuda porfa!!


Volver a “Auris General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado