data-ad-format="auto">

Mirror link funcionando

Todo lo relacionado con el nuevo modelo.
Reglas del Foro
Avatar de Usuario
TheJackSpeed
Mensajes: 29
Registrado: Abril 2017
Versión Auris: Feel! 120T

Re: Mirror link funcionando

Mensajepor TheJackSpeed » 08 Jul 2017, 11:45

Si seguiste los pasos que te dejé más atrás al pie de la letra te deberia de funcionar... Es raro que no te funcione. No será porque tienes el Go ?



data-ad-format="auto">
YOSI
Mensajes: 19
Registrado: Mayo 2017
Versión Auris: Hibrido feel

Re: Mirror link funcionando

Mensajepor YOSI » 08 Jul 2017, 15:11


brayllon
Mensajes: 92
Registrado: Octubre 2015
Versión Auris: Auris Hybrid Feel + T.Safety Sense + Go

Re: Mirror link funcionando

Mensajepor brayllon » 08 Jul 2017, 16:23

Yo tengo el go y no lo he conseguido hacer funcionar

YOSI
Mensajes: 19
Registrado: Mayo 2017
Versión Auris: Hibrido feel

Re: Mirror link funcionando

Mensajepor YOSI » 08 Jul 2017, 22:21

[quote="brayllon"]Yo tengo el go y no lo he conseguido hacer funcionar[/quote

Ya somos dos.

YOSI
Mensajes: 19
Registrado: Mayo 2017
Versión Auris: Hibrido feel

Re: Mirror link funcionando

Mensajepor YOSI » 19 Jul 2017, 21:22


NicoHSD
Mensajes: 25
Registrado: Noviembre 2015
Versión Auris: HSD Feel

Re: RE: Re: Mirror link funcionando

Mensajepor NicoHSD » 14 Ago 2017, 16:21


jvs13
Mensajes: 7
Registrado: Mayo 2017

Re: Mirror link funcionando

Mensajepor jvs13 » 14 Ago 2017, 17:18

Yo para el S4 no pude bajar a 4.3 con una ROM stock (oficial) probé todas las que encontré de todos los idiomas posibles y me fue imposible. Al final lo pude lograr con una ROM modificada y ahora perfecto.
Va super fluido, rápido y no se calienta nada.

Enviado desde mi SM-G930F mediante Tapatalk

NicoHSD
Mensajes: 25
Registrado: Noviembre 2015
Versión Auris: HSD Feel

Re: RE: Re: Mirror link funcionando

Mensajepor NicoHSD » 14 Ago 2017, 17:23


jvs13
Mensajes: 7
Registrado: Mayo 2017

Re: RE: Re: RE: Re: Mirror link funcionando

Mensajepor jvs13 » 14 Ago 2017, 17:29


Avatar de Usuario
flojiqui
Mensajes: 2
Registrado: Agosto 2017
Versión Auris: AURIS ACTIVE 120T 5P

Re: Mirror link funcionando

Mensajepor flojiqui » 18 Ago 2017, 00:18

Otro SG SIII I9300 más funcionando:
Siguiendo los pasos de MrDenisse (gracias, gracias y más gracias) al pie de la letra (a partir de 4.3, rooteo e instalo twrp para ponerle la rom Android Revolution HD 53.0 luego los pasos de viewtopic.php?f=22&t=1810&start=110 ).
Acabo de probarlo hace 3 horas y mientras mi mujer conducía (sí, estábamos en movimiento) una vez arranca DriveLink en el móvil, aparece el icono en la pantalla del coche.
Como ya tenía definidos en "Acceso" del DriveLink varias apps he abierto 3:
Oruxmaps (la que más me interesaba) http://imgur.com/rsemtMV
MX player (con la peli the martian) http://imgur.com/AgFL7oA
ES explorer (el admin de archivos) http://imgur.com/wOVYSMw

Sencillamente espectacular. Tanta ilusión me ha hecho que me he registrado aquí y en imgur para poner esta respuesta.

Muchas gracias, Flojiqui


Volver a “Auris 13-15 General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados