data-ad-format="auto">

Mirror link funcionando

Todo lo relacionado con el nuevo modelo.
Reglas del Foro
blackroad2
Mensajes: 406
Registrado: Marzo 2015
Versión Auris: Feel! 130

Re: Mirror link funcionando

Mensajepor blackroad2 » 04 May 2018, 23:28

i9305 también. Es el mio



data-ad-format="auto">
yajorobais
Mensajes: 9
Registrado: Julio 2017
Versión Auris: 140h feel

Re: Mirror link funcionando

Mensajepor yajorobais » 05 May 2018, 08:01

Muchas gracias por responder compañero taxman. Me a costado lo mio hacerlo funcionar por que de informatica estoy un poco pez, pero con la ayuda de mi mujer lo tengo funcionando desde ayer.

Saludos.

Radurdin
Mensajes: 12
Registrado: Marzo 2018

Re: Mirror link funcionando

Mensajepor Radurdin » 10 May 2018, 15:15

¿alguno me puede dar algún tutorial que funcione para hacer el donwgarde del s4 de la 5.0.1. a la 4.2.2. o 4.3.? Ya lo he semibrickeado dos veces...

soyoscar
Mensajes: 9
Registrado: Marzo 2018
Versión Auris: 2015

Re: Mirror link funcionando

Mensajepor soyoscar » 12 May 2018, 15:07

¿Qué opciones de brillo y contraste de pantalla usáis para que se vea bien el mirrorlink con el S4?

Jose L
Mensajes: 14
Registrado: Octubre 2017
Versión Auris: Auris TS Hybrid 2017

Re: Mirror link funcionando

Mensajepor Jose L » 17 May 2018, 06:20


Radurdin
Mensajes: 12
Registrado: Marzo 2018

Re: Mirror link funcionando

Mensajepor Radurdin » 17 May 2018, 10:04


soyoscar
Mensajes: 9
Registrado: Marzo 2018
Versión Auris: 2015

Re: Mirror link funcionando

Mensajepor soyoscar » 21 May 2018, 01:19


Avatar de Usuario
Papalapa
Mensajes: 114
Registrado: Marzo 2018
Versión Auris: Hybrid Advance 2018

Re: Mirror link funcionando

Mensajepor Papalapa » 21 May 2018, 15:46


soyoscar
Mensajes: 9
Registrado: Marzo 2018
Versión Auris: 2015

Re: Mirror link funcionando

Mensajepor soyoscar » 27 May 2018, 08:35

Era desde una 7.0 cocinada para el S4 a la 4.3 de Omegadroid

Avatar de Usuario
Papalapa
Mensajes: 114
Registrado: Marzo 2018
Versión Auris: Hybrid Advance 2018

Re: Mirror link funcionando

Mensajepor Papalapa » 27 May 2018, 12:23

Por fin ayer me dieron el coche y he podido probar el Mirrorlink. Ha funcionado a la primera siguiendo el tuto del hilo y con una ROM EchoeROM. En la foto de abajo se ve el Samsung S4 conectado al Auris por Mirrorlink. La calidad de imagen no es como en el móvil pero funciona todo perfectamente.




Volver a “Auris 13-15 General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 8 invitados