data-ad-format="auto">

¿Problema con caja de cambios?

Todo lo relacionado con el nuevo modelo.
pozu74
Legendario
Legendario
Mensajes: 3896
Registrado: Diciembre 2012
Versión Auris: Auris 2013 130 Active+look+confort
Ubicación: Baix Llobregat

Re: ¿Problema con caja de cambios?

Mensajepor pozu74 » 13 Jun 2017, 21:34

Mmmm...... A mí, en la revisión d los 4 años, o sea, 60000 kms .....no me han cambiado la valvulina,...



data-ad-format="auto">
Avatar de Usuario
D1M4R
Mensajes: 725
Registrado: Julio 2013
Versión Auris: Auris 1.6 2013 Active Blanco Bifuel GLP
Ubicación: Cuenca

Re: ¿Problema con caja de cambios?

Mensajepor D1M4R » 14 Jun 2017, 01:25

Según me dijo el concesionario, se cambia en la revisión de los 160000km, así que paciencia..... A mi particularmente me parece un disparate, y más viendo la diferencia de suavidad de ir con la valvulina cambiada.

dkm escribió:A mi también me pasaba esto y aun me sigue pasando. La marcha atrás a veces no entra bien le das un poco de gas y ya entra.
Cuando le cambie las ruedas este verano aprovecharé y le cambiaré tambien el aceite del cambio.


Me llegó a pasar alguna vez de estar maniobrando, la primera no entrar, la marcha atrás tampoco, poner punto muerto, soltar embrague, pisar embrague, volver a probar y nada :roto2: tener que meter segunda y entonces ya poder moverme, de verdad que subrealista y te entra una mala leche..... . Desde el cambio de valvulina apenas pasa que una marcha no entre, pero además, cuando lo hace, sacas la marcha la vuelves a meter y ya perfecto.

4latas escribió:¿Pero te cambian la valvulina en el concesionario?
Lo suyo sería meterle algun producto bueno como Xenum o Metal Lube. Pero claro, eso en un concesionario queda descartado.

Saludos.

Enviado desde mi EVA-L09 mediante Tapatalk

Hasta donde he leído, es hasta contraproducente. Por lo visto se adhiere a las paredes de los componentes, haciendo una capa que mejora la lubricación. Pero con el tiempo provoca cierto desgaste extra. Los detalles no los recuerdo que hace mucho que leí el artículo. Son productos que hay desde defensores a ultranza hasta gente que no quiere saber nada de ellos, por malas experiencias.

Avatar de Usuario
dkm
Mensajes: 101
Registrado: Marzo 2014
Versión Auris: 130 Active + Pack look Rojo Rubí
Ubicación: camí vell de torrent, 58 46970 alaquas
Contactar:

Re: ¿Problema con caja de cambios?

Mensajepor dkm » 14 Jun 2017, 18:33

D1M4R escribió:Según me dijo el concesionario, se cambia en la revisión de los 160000km, así que paciencia..... A mi particularmente me parece un disparate, y más viendo la diferencia de suavidad de ir con la valvulina cambiada.

dkm escribió:A mi también me pasaba esto y aun me sigue pasando. La marcha atrás a veces no entra bien le das un poco de gas y ya entra.
Cuando le cambie las ruedas este verano aprovecharé y le cambiaré tambien el aceite del cambio.


Me llegó a pasar alguna vez de estar maniobrando, la primera no entrar, la marcha atrás tampoco, poner punto muerto, soltar embrague, pisar embrague, volver a probar y nada :roto2: tener que meter segunda y entonces ya poder moverme, de verdad que subrealista y te entra una mala leche..... . Desde el cambio de valvulina apenas pasa que una marcha no entre, pero además, cuando lo hace, sacas la marcha la vuelves a meter y ya perfecto.

4latas escribió:¿Pero te cambian la valvulina en el concesionario?
Lo suyo sería meterle algun producto bueno como Xenum o Metal Lube. Pero claro, eso en un concesionario queda descartado.

Saludos.

Enviado desde mi EVA-L09 mediante Tapatalk

Hasta donde he leído, es hasta contraproducente. Por lo visto se adhiere a las paredes de los componentes, haciendo una capa que mejora la lubricación. Pero con el tiempo provoca cierto desgaste extra. Los detalles no los recuerdo que hace mucho que leí el artículo. Son productos que hay desde defensores a ultranza hasta gente que no quiere saber nada de ellos, por malas experiencias.


Yo también tengo conocimiento de gente que le ha ido bien y mal pero com mo bien has dicho, puede crear más desgaste cuando el producto se hace viejo.
Personalmente nunca me han gustado ese tipo de productos.

Sergiosanz95
Mensajes: 146
Registrado: Noviembre 2016
Versión Auris: 120T Active + Pack Senso

Re: ¿Problema con caja de cambios?

Mensajepor Sergiosanz95 » 15 Jun 2017, 23:47

A mi con 12 mil km casi, a ver tuve un problema del motor que era la electrovalvula donde entra el aire a todo para embrague, pistones, etc. Cuando me cambiaron la electrovalvula, no volví a tener mas problemas del embrague y redujo mucho el consumo. Asegurate q no te haga ruido el motor, si es agudo como buuuuum es la electrovalvula.

Avatar de Usuario
armans
Mensajes: 49
Registrado: Marzo 2015
Versión Auris: Auris Touring Sport 120D
Ubicación: Almeria

Re: ¿Problema con caja de cambios?

Mensajepor armans » 20 Jun 2017, 13:55

El mío que es un 120d me pasa lo mismo con la 1 y 2. Con la marcha atrás no me pasa, esta va bien. Leí por ahí que cuando no engrana bien la marcha, hay que hacer doble embrague, es decir, si vas a pasar de 2a a 1a, lo llevas de 2a a punto muerto, sueltas embrague a tope, lo vuelves a pisar y metes 1a. A mí así si me lo hace bien, pero está claro que esto es un coñazo. Yo el año que viene en la revisión de los 3 años le diré que me cambien el aceite de la caja de cambios a ver si noto la diferencia. ¿alguno sabe si es muy caro en la casa oficial?

Avatar de Usuario
D1M4R
Mensajes: 725
Registrado: Julio 2013
Versión Auris: Auris 1.6 2013 Active Blanco Bifuel GLP
Ubicación: Cuenca

Re: ¿Problema con caja de cambios?

Mensajepor D1M4R » 20 Jun 2017, 17:04

armans escribió:El mío que es un 120d me pasa lo mismo con la 1 y 2. Con la marcha atrás no me pasa, esta va bien. Leí por ahí que cuando no engrana bien la marcha, hay que hacer doble embrague, es decir, si vas a pasar de 2a a 1a, lo llevas de 2a a punto muerto, sueltas embrague a tope, lo vuelves a pisar y metes 1a. A mí así si me lo hace bien, pero está claro que esto es un coñazo. Yo el año que viene en la revisión de los 3 años le diré que me cambien el aceite de la caja de cambios a ver si noto la diferencia. ¿alguno sabe si es muy caro en la casa oficial?

En mi caso a veces ni haciendo el doble embrague se metía la marcha, claro que mi caja y la tuya deben ser distintas. El precio en la casa son unos 58€ los 3 botes que hay que comprar.
Aparte la mano de obra que no se lo que cobrarán, lo cambié yo mismo.

Avatar de Usuario
morgana
Mensajes: 250
Registrado: Febrero 2016

Re: ¿Problema con caja de cambios?

Mensajepor morgana » 02 Ago 2018, 10:45

D1M4R escribió:
armans escribió:El mío que es un 120d me pasa lo mismo con la 1 y 2. Con la marcha atrás no me pasa, esta va bien. Leí por ahí que cuando no engrana bien la marcha, hay que hacer doble embrague, es decir, si vas a pasar de 2a a 1a, lo llevas de 2a a punto muerto, sueltas embrague a tope, lo vuelves a pisar y metes 1a. A mí así si me lo hace bien, pero está claro que esto es un coñazo. Yo el año que viene en la revisión de los 3 años le diré que me cambien el aceite de la caja de cambios a ver si noto la diferencia. ¿alguno sabe si es muy caro en la casa oficial?

En mi caso a veces ni haciendo el doble embrague se metía la marcha, claro que mi caja y la tuya deben ser distintas. El precio en la casa son unos 58€ los 3 botes que hay que comprar.
Aparte la mano de obra que no se lo que cobrarán, lo cambié yo mismo.

Me peudes orientar de donde esta el tornillo de vaciado y el de puesta a nivel o llenado?

auris120
Mensajes: 82
Registrado: Enero 2015
Versión Auris: Auris 120d
(124cv)
5.7 L/100

Re: ¿Problema con caja de cambios?

Mensajepor auris120 » 02 Ago 2018, 13:16

hola, yo tambien tengo el 120d y tenia los mismos problemas y preguntando en el conce, me dijeron que un cambio de valvulina mal no le iba a venir, asi que en la rev. de los 105.000km se la cambien (me cobraron sobre 80€) y se nota que va un poco mejor pero tampoco te lo soluciona del todo, sobre todo en frio que es cuando mas se nota.
Auris 120D
5.7 L./100

Avatar de Usuario
D1M4R
Mensajes: 725
Registrado: Julio 2013
Versión Auris: Auris 1.6 2013 Active Blanco Bifuel GLP
Ubicación: Cuenca

Re: ¿Problema con caja de cambios?

Mensajepor D1M4R » 04 Ago 2018, 01:16

morgana escribió:Me peudes orientar de donde esta el tornillo de vaciado y el de puesta a nivel o llenado?


En mi gasolina el tornillo de vaciado está apartando la manta, un poco por detrás del eje delantero. La verdad que se ve bastante fácil una vez quitas la manta (manta = el fondo de plástico del coche), en la caja de cambios.

La de llenado está en un lateral, hay que girar a tope la rueda o directamente quitarla, y apartar un pelo el paso de rueda. El nivel básicamente es hasta que rebose, se mete con una jeringa con un tubo, así se es más preciso.

En mi gasofa entraron 2 botes enteros y la mitad de otro, aproximadamente. El diesel ni idea, pero imagino que no será muy diferente.

PINOLOCO
Mensajes: 104
Registrado: Marzo 2016
Versión Auris: AURIS-2015
Ubicación: SEVILLA

Re: ¿Problema con caja de cambios?

Mensajepor PINOLOCO » 17 Ago 2018, 20:03

La verdad pura y dura es que la caja de cambio de estos coches pufff deja mucho que desear, excepto la que trae el HIBRIDO AUTOMATICA esta si es una seda, yo tengo el Auris 1.400, 90 caballos ( soy algo mayorcito ) cuando llega a los 130 se oye como un silbido que desaparece al dejar de acelerar vuelves a acelerar y aparece ( a esto lo llamamos SIRENA DEL GRUPO O PIÑONERIA ) el paso de 1 a 2 hay veces que es muy ruidoso y molesto da un trancazo,,, no es siempre,,,,,puesto en contacto con el servicio su contestación es que todo esta normal,,,mi contestación fue,,,, normal para Usted para mi no, y claro me presente al jefe de taller como lo que ha sido mi profesión durante 43 años como agente técnico del GRUPO RENAULT FACTORIA DE SEVILLA donde se fabrican todas las cajas de cambios para RENAULT y para todo el mundo 3.500 diarias, y otra cosa no pero de cajas de cambios algo se ( modestamente ) el coche es del 2015 y tiene 40.000 kilómetros,,,,se que me tocara joderme ya que este Sr. ha probado tres unidades del mismo modelo y todos tienen el mismo problema por lo tanto poco hay que hacer, cambiare el aceite de la caja a ver si mejora algo,,,,,venga perdonar por el tocho pero quería dar mi humilde opinión,,,un saludo para todos...…….


Volver a “Auris 13-15 General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 8 invitados