data-ad-format="auto">

Auris 2016 - Fallo continuo luces cortesía

Todo lo relacionado con el nuevo modelo.
adrianalvpa
Mensajes: 2
Registrado: Agosto 2017
Versión Auris: 120t Auris

Auris 2016 - Fallo continuo luces cortesía

Mensajepor adrianalvpa » 10 Jul 2018, 08:31

Hola a tod@s! Soy nuevo por aqui, espero haber generado el hilo en el sitio adecuado.

Tengo un Auris 120t modelo del 2016. El problema es que ya me han cambiado como 5 veces el panel de las luces de cortesía delanteras. El problema es que al transcurrir unas semanas desde la sustitución al pulsar en una de las luces ésta no retorna. Es decir se queda "pulsada", teniendo que jugar hasta que recupera la posición.

Al parecer ya han sustituido bastantes según me comentan en el taller, pero según dicen soy el único al que le ha sucedido en tantas ocasiones. Yo les he comentado que revisen el hueco por si no fuese problema de la pieza (a mi también me parece extraño que se repita la situación), pero sólo montan la pieza nueva y nada más.

¿Qué opináis al respecto? ¿Os ha sucedido?

Gracias! y un saludo.



data-ad-format="auto">
lechonazo
Mensajes: 67
Registrado: Septiembre 2015
Versión Auris: Auris Hybrid Advanced TS

Re: Auris 2016 - Fallo continuo luces cortesía

Mensajepor lechonazo » 10 Jul 2018, 13:41

A mí me ocurre desde septiembre del 2015 que me dieron el coche, en mi caso la luz del lado izquierdo es la que se queda enganchado un poco el plafón y tengo que darle varias veces. Nunca me he acordado de comentarlo en la revisión y así sigue. No obstante en mi caso no es muy molesto porque le toco 2 o 3 veces y ya bien...


Volver a “Auris 13-15 General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 8 invitados